<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<title>Stora Enso’s CKB Nude secures sustainability award in China - Compelo packaging</title>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/" />
<link rel="canonical" href="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stora Enso’s CKB Nude secures sustainability award in China - Compelo packaging" />
<meta property="og:description" content="Stora Enso took part in China Packaging Innovation and Sustainability Forum in Hangzhou in late October; an important meeting for brand owners and packaging and printing companies to" />
<meta property="og:url" content="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/" />
<meta property="og:site_name" content="Compelo packaging" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-12-06T12:19:02+00:00" />
<meta property="og:image" content="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/storo-award.jpg" />
<meta property="og:image:secure_url" content="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/storo-award.jpg" />
<meta property="og:image:width" content="285" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Stora Enso took part in China Packaging Innovation and Sustainability Forum in Hangzhou in late October; an important meeting for brand owners and packaging and printing companies to" />
<meta name="twitter:title" content="Stora Enso’s CKB Nude secures sustainability award in China - Compelo packaging" />
<meta name="twitter:image" content="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/storo-award.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.compelo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Compelo packaging &raquo; Feed" href="https://www.compelo.com/packaging/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compelo packaging &raquo; Comments Feed" href="https://www.compelo.com/packaging/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compelo packaging &raquo; Stora Enso’s CKB Nude secures sustainability award in China Comments Feed" href="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/feed/" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.compelo.com/packaging/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.compelo.com/packaging/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://www.compelo.com/packaging/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.compelo.com/packaging/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.compelo.com/packaging/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.compelo.com/packaging/wp-content/themes/goodlife-wp/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.compelo.com/packaging/wp-content/themes/goodlife-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='article-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/article.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=4.9.8' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.compelo.com/packaging/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.compelo.com/packaging/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.compelo.com\/packaging\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.compelo.com\/packaging\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0' async='async'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmg_loadmore_params = {"ajaxurl":"https:\/\/www.compelo.com\/packaging\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"stora-ensos-ckb-nude-secures-sustainability-award-in-china\",\"category_name\":\"news\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/themes/goodlife-wp-child/assets/js/myloadmore.js?ver=4.9.8' async='async'></script>
<link rel='https://api.w.org/' href='https://www.compelo.com/packaging/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.compelo.com/packaging/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.compelo.com/packaging/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.compelo.com/packaging/?p=90293' />
<link rel="alternate" type="application/json+oembed" href="https://www.compelo.com/packaging/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compelo.com%2Fpackaging%2Fnews%2Fstora-ensos-ckb-nude-secures-sustainability-award-in-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.compelo.com/packaging/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compelo.com%2Fpackaging%2Fnews%2Fstora-ensos-ckb-nude-secures-sustainability-award-in-china%2F&#038;format=xml" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"90293",title:"Stora Enso’s CKB Nude secures sustainability award in China" }}});
			</script>
				 <!-- end premitive --->
	 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/amp/"><meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
			
    <!--[if IE]>
      <link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie9.css" rel="stylesheet">
      <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
    <![endif]-->
    <!--[if lt IE 9]>
	  <link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie8.css" rel="stylesheet">
    <![endif]-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.compelo.com/packaging/xmlrpc.php">
		<link rel="icon" href="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/07/compelofavicon.png">
		<script type="text/javascript" src="https://static.amp.services/clients/GlobalData/CompeloPackaging.js"></script>	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18384985-12"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-18384985-12');
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics ends here -->
	<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
    /*slot1 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot2 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());
    slot3 = googletag.defineSlot('', [300, 600], '').addService(googletag.pubads());
    slot4 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot5 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());	
	slot6 = googletag.defineSlot(, [1, 1], ).addService(googletag.pubads());*/
	
    googletag.pubads().setTargeting("Section", "Beverage");    googletag.pubads().setTargeting("Category", "News");    googletag.pubads().setTargeting("Page", "90293");    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	});
</script>			<meta name="Sector" content="Beverage"/>
		  		  <meta name="Category" content="News"/>
			<meta name="google-site-verification" content="chVib3Grbb1PIFRScTE-m3-rZi63ksnpXf0XmFiQ4zs" />
		<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.6.7/js/min/perfect-scrollbar.jquery.min.js"></script>
</head>
<body class="post-template-default single single-post postid-90293 single-format-standard Spackaging category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-90293 single-format-standard category hidetopheader category hidetopheader b2b Spackaging lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-90293 single-format-standard category hidetopheader b2b Spackaging lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >
	<style>
/*
.navbg,#latest-news .medium_title,.big_title,#row4,footer,.newsletter-box,.article-category a, .entry-content .promo h3,.company-mentions h3,.reached-row2 #row2 .popular li a,.home_timeline .guided-tour.timeline-tour,#row2 .medium_title,#row2 .popular li:first-of-type a,#row2 .heading-section span,.mputop{
	background:;}*/
.box_layout_ad{
	background-image: url("");
}
</style>
<!-- Cookie PopUp -->
<div class="home_timeline">
<div class="guided-tour timeline-tour">
	<h5>Compelo packaging is using cookies</h5>
	<p></p>
	<a id="cookiepopup-continue" class="cookiepopup-continue" href="#">Continue</a><a class="cookiepopup-learnmore" href="https://www.compelo.com/privacy-policy/">Learn More</a>
	<div class="close close-guided-tour">Close</div>
</div>
</div>
<!-- End of Cookie PopUp -->
<div id="wrapper" class="open box-skin_layout">

					<!-- Start Header -->
		<header class="site-header light topnav" role="banner">
			
	<span class="mobilemenuicon" style="font-size:30px;cursor:pointer" onclick="openNav()">&#9776;</span>
	
	<div class="inner-addon right-addon inputnav mobilesearch">
	                    <i class="fa fa-search search-toggle" aria-hidden="true"></i>
	                    	</div> <div class="search-form-new">
	                    	<form role="search" method="get" id="searchformmobicon" action="https://www.compelo.com/packaging/search/" >
       <div class="container"><div class="row"><input type="text" value="" name="_sf_s" id="mobs"  placeholder="Search..." / >
    <button type="submit" class="button" id="searchsubmitmobicon" value="" />Search</button>
    </div></div></form>	                    </div>
	                    <!-- .search-form -->
	              
	<nav id="mobilemenu" class="mobilemenu">
		<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
									<a href="https://www.compelo.com/packaging"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/06/Compelo-packaging_logo.png" alt="Compelo-packaging_logo" /></a>
									
			<div class="custom_scroll" id="menu-scroll">
				
																				  <ul id="menu-mobile-menu" class="mobile_ul"><li id="menu-item-83617" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83617"><a href="http://www.compelo.com/packaging/">Home</a></li>
<li id="menu-item-83618" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83618"><a href="https://www.compelo.com/packaging/about-us/">About us</a></li>
<li id="menu-item-83619" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83619"><a href="https://www.compelo.com/packaging/add-company/">Add Company</a></li>
<li id="menu-item-83620" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83620"><a href="https://www.compelo.com/packaging/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-83621" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83621"><a href="https://www.compelo.com/packaging/company-a-z/">Company a-z</a></li>
<li id="menu-item-83622" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83622"><a href="https://www.compelo.com/packaging/contact-us/">Contact Us</a></li>
<li id="menu-item-83623" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83623"><a href="https://www.compelo.com/packaging/register/">Register</a></li>
<li id="menu-item-83624" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83624"><a href="https://www.compelo.com/packaging/whitepaper-a-z/">Whitepaper A-Z</a></li>
<li id="menu-item-83625" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-83625"><a href="https://www.compelo.com/packaging/events/">Events</a></li>
<li id="menu-item-83626" class=" menu-item menu-item-type-post_type_archive menu-item-object-products menu-item-83626"><a href="https://www.compelo.com/packaging/products/">Products</a></li>
<li id="menu-item-83627" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83627 menu-item-category-140"><a href="https://www.compelo.com/packaging/news/">News</a></li>
<li id="menu-item-83628" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83628 menu-item-category-2373"><a href="https://www.compelo.com/packaging/contracts/">Contracts</a></li>
<li id="menu-item-83629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83629 menu-item-category-2372"><a href="https://www.compelo.com/packaging/deals/">Deals</a></li>
<li id="menu-item-83630" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-83630"><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li>
<li id="menu-item-83631" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-83631"><a href="https://www.compelo.com/packaging/materials/">Materials</a></li>
<li id="menu-item-83632" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-83632"><a href="https://www.compelo.com/packaging/product/">Products</a></li>
</ul>															<div class="social-links">
																																												</div>
					<div class="menu-footer mobile-menu-cta">
											</div>
				
			</div>
		</nav>
				  <div class="container header-ctas">
	    <div class="row">
	      <div class="col-md-4 header-cta header-top-text-left webinar-cta2">
	        <a href="http://www.business-review-webinars.com/webinars?chan=supplyChain"><img src="/wp-content/uploads/sites/2/2018/01/webinars_cta.png" alt="Packaging industry webinars"><strong>Free Packaging Webinars</strong><small>Sign up to watch our free Packaging industry webinars.</small></a>	      </div>
	      <div class="col-md-4 site-logo">
	        	        <a href="https://www.compelo.com/packaging/" class="logolink">
	          	          <img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/06/Compelo-packaging_logo.png" class="logoimg desktop-logo" alt="" />
	          	        </a>
	      </div>
	      <div class="col-md-4 header-cta newsletter-cta header-top-text-right">
	        <a href="http://www.compelo.com/packaging/newsletter-subscription"><img src="/wp-content/uploads/sites/2/2018/01/newsletter_cta.png" alt="Packaging industry newsletter"><strong>Get the Packaging newsletter</strong><small>Sign up to our free email to get all the latest Packaging 
 news.</small></a>	      </div>
	    </div>
	  </div>
	  		    	<!-- .header-ctas -->
    	<nav class="navbar navbar-expand-lg navbar-light navbg">
        	<div class="container">
				<div class="collapse navbar-collapse" id="navbarSupportedContent">
	           	    <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
	                  <span class="navbar-toggler-icon"></span>
	              </button>
	      
	          <ul id="menu-header-menu" class="navbar-nav mr-auto"><li id="nav-menu-item-84024" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-84024 nav-item  menu-item-even menu-item-depth-0 ">
<a class="nav-link "  href="http://www.compelo.com/packaging/">Home</a> </li>
</li>
<li cid="nav-menu-item-61621" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61621 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="industrysectors" data-main_cat_id="MjMwNw==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%2FcD02MTYyNSIsIm1lbnVfb3JkZXIiOjMsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjYxNjI1LCJtZW51X2l0ZW1fcGFyZW50IjoiNjE2MjEiLCJvYmplY3RfaWQiOiIxNDAiLCJvYmplY3QiOiJjYXRlZ29yeSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJDYXRlZ29yeSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvbmV3c1wvIiwidGl0bGUiOiJOZXdzIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiIifSwic3ViQ2hpbGRMZXZlbCI6eyJJRCI6NjE2NDEsInBvc3RfYXV0aG9yIjoiMTI3MDgiLCJwb3N0X2RhdGUiOiIyMDE4LTA1LTEwIDEwOjAwOjI0IiwicG9zdF9kYXRlX2dtdCI6IjIwMTgtMDUtMTAgMTA6MDA6MjQiLCJwb3N0X2NvbnRlbnQiOiIgIiwicG9zdF90aXRsZSI6IiIsInBvc3RfZXhjZXJwdCI6IiIsInBvc3Rfc3RhdHVzIjoicHVibGlzaCIsImNvbW1lbnRfc3RhdHVzIjoiY2xvc2VkIiwicGluZ19zdGF0dXMiOiJjbG9zZWQiLCJwb3N0X3Bhc3N3b3JkIjoiIiwicG9zdF9uYW1lIjoiNjE2NDEiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDctMTMgMDc6NDQ6MTAiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDctMTMgMDc6NDQ6MTAiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MjMwNywiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvcGFja2FnaW5nXC8%2FcD02MTY0MSIsIm1lbnVfb3JkZXIiOjQsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjYxNjQxLCJtZW51X2l0ZW1fcGFyZW50IjoiNjE2MjUiLCJvYmplY3RfaWQiOiIyMzA4Iiwib2JqZWN0IjoiaW5kdXN0cnlfdGF4b25vbXkiLCJ0eXBlIjoidGF4b25vbXkiLCJ0eXBlX2xhYmVsIjoiSW5kdXN0cnkgVGF4b25vbXkiLCJ1cmwiOiJodHRwczpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcL2Zvb2RcLyIsInRpdGxlIjoiRm9vZCIsInRhcmdldCI6IiIsImF0dHJfdGl0bGUiOiIiLCJkZXNjcmlwdGlvbiI6IiIsImNsYXNzZXMiOlsiIl0sInhmbiI6IiIsIm1lbnVpY29uIjoiIiwibWVudWFuY2hvciI6IiIsIm1lbnViZyI6IiIsIm1lZ2FtZW51IjoiIn19">
<a id="industrysectors" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/packaging/industry-sectors/">Industry Sectors</a><div class="megamenu megamenuopen" data-megamenu="industrysectors"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/packaging/industry-sectors/">Industry Sectors</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="industrysectors-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MTQw"><a id="leavel-2-61625" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/news/industry-sectors/">News</a></li><li class="project_m level_2" data-menu="industrysectors-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mw=="><a id="leavel-2-62547" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/contracts/industry-sectors/">Contracts</a></li><li class="project_m level_2" data-menu="industrysectors-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mg=="><a id="leavel-2-61654" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/deals/industry-sectors/">Deals</a></li><li class="project_m level_2" data-menu="industrysectors-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-61626" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/suppliers/industry-sectors/">Suppliers</a></li><li class="project_m level_2" data-menu="industrysectors-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-61635" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/whitepapers/industry-sectors/">White Papers</a></li><li class="project_m level_2" data-menu="industrysectors-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-61636" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/videos/industry-sectors/">Videos</a></li><li class="project_m level_2" data-menu="industrysectors-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ2Mw=="><a id="leavel-2-83535" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/industryopinion/industry-sectors/">Industry Opinion</a></li></ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-show" data-menu="industrysectors-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/packaging/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="industrysectors-news-food" data-menu="industrysectors-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61641" href="https://www.compelo.com/packaging/news/food/">Food</a></li>
<li data-ajax="industrysectors-news-beverage" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61637" href="https://www.compelo.com/packaging/news/beverage/">Beverage</a></li>
<li data-ajax="industrysectors-news-confectionary" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61638" href="https://www.compelo.com/packaging/news/confectionary/">Confectionary</a></li>
<li data-ajax="industrysectors-news-petfood" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62363" href="https://www.compelo.com/packaging/news/pet-food/">Pet Food</a></li>
<li data-ajax="industrysectors-news-pharmaceutical" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62364" href="https://www.compelo.com/packaging/news/pharmaceutical/">Pharmaceutical</a></li>
<li data-ajax="industrysectors-news-cosmetics" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61639" href="https://www.compelo.com/packaging/news/cosmetics/">Cosmetics</a></li>
<li data-ajax="industrysectors-news-tobacco" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62365" href="https://www.compelo.com/packaging/news/tobacco/">Tobacco</a></li>
<li data-ajax="industrysectors-news-fmcg" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61640" href="https://www.compelo.com/packaging/news/fmcg/">FMCG</a></li>
<li data-ajax="industrysectors-news-retail" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62366" href="https://www.compelo.com/packaging/news/retail/">Retail</a></li>
<li data-ajax="industrysectors-news-medicaldevices" data-menu="industrysectors-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62367" href="https://www.compelo.com/packaging/news/medical-devices/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenuthird megamenusecond-show" data-menu="industrysectors-articles"><h2 class="megamenu_title t2">Food</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/theegarten-pactec-delivers-100th-mcc-wrapping-machine/" title="Theegarten-Pactec delivers 100th MCC wrapping machine"><img alt="06Dec - Theegarten - PR1" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/06Dec-Theegarten-PR1-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/theegarten-pactec-delivers-100th-mcc-wrapping-machine/" title="Theegarten-Pactec delivers 100th MCC wrapping machine">Theegarten-Pactec delivers 100th MCC wrapping machine</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/technology-coverting-design/">Technology, Converting Design</a></li><li><a href="https://www.compelo.com/packaging/automation/">Automation</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/milliken-to-unveil-additives-for-plastics-processing-industry/" title="Milliken to unveil additives for plastics processing industry"><img alt="06Dec - millikan - PR2" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/06Dec-millikan-PR2-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/milliken-to-unveil-additives-for-plastics-processing-industry/" title="Milliken to unveil additives for plastics processing industry">Milliken to unveil additives for plastics processing industry</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/materials/">Materials</a></li><li><a href="https://www.compelo.com/packaging/chemicals/">Chemicals</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-61623" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61623 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="products" data-main_cat_id="MjMxOA==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="eyJwYXJlbnQiOnsiSUQiOjYxNjIzLCJwb3N0X2F1dGhvciI6IjEyNzA4IiwicG9zdF9kYXRlIjoiMjAxOC0wNS0xMCAwOTo0MDoxMyIsInBvc3RfZGF0ZV9nbXQiOiIyMDE4LTA1LTEwIDA5OjQwOjEzIiwicG9zdF9jb250ZW50IjoiICIsInBvc3RfdGl0bGUiOiIiLCJwb3N0X2V4Y2VycHQiOiIiLCJwb3N0X3N0YXR1cyI6InB1Ymxpc2giLCJjb21tZW50X3N0YXR1cyI6ImNsb3NlZCIsInBpbmdfc3RhdHVzIjoiY2xvc2VkIiwicG9zdF9wYXNzd29yZCI6IiIsInBvc3RfbmFtZSI6IjYxNjIzIiwidG9fcGluZyI6IiIsInBpbmdlZCI6IiIsInBvc3RfbW9kaWZpZWQiOiIyMDE4LTA3LTEzIDA3OjQ0OjExIiwicG9zdF9tb2RpZmllZF9nbXQiOiIyMDE4LTA3LTEzIDA3OjQ0OjExIiwicG9zdF9jb250ZW50X2ZpbHRlcmVkIjoiIiwicG9zdF9wYXJlbnQiOjAsImd1aWQiOiJodHRwOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvP3A9NjE2MjMiLCJtZW51X29yZGVyIjoyMCwicG9zdF90eXBlIjoibmF2X21lbnVfaXRlbSIsInBvc3RfbWltZV90eXBlIjoiIiwiY29tbWVudF9jb3VudCI6IjAiLCJmaWx0ZXIiOiJyYXciLCJkYl9pZCI6NjE2MjMsIm1lbnVfaXRlbV9wYXJlbnQiOiIwIiwib2JqZWN0X2lkIjoiMjMxOCIsIm9iamVjdCI6ImluZHVzdHJ5X3RheG9ub215IiwidHlwZSI6InRheG9ub215IiwidHlwZV9sYWJlbCI6IkluZHVzdHJ5IFRheG9ub215IiwidXJsIjoiaHR0cHM6XC9cL3d3dy5jb21wZWxvLmNvbVwvcGFja2FnaW5nXC9wcm9kdWN0XC8iLCJ0aXRsZSI6IlByb2R1Y3RzIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiLCJtZW51LWl0ZW0iLCJtZW51LWl0ZW0tdHlwZS10YXhvbm9teSIsIm1lbnUtaXRlbS1vYmplY3QtaW5kdXN0cnlfdGF4b25vbXkiLCJjdXJyZW50LXBvc3QtYW5jZXN0b3IiLCJjdXJyZW50LW1lbnUtcGFyZW50IiwiY3VycmVudC1wb3N0LXBhcmVudCIsIm1lbnUtaXRlbS1oYXMtY2hpbGRyZW4iXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiJlbmFibGVkIiwiY3VycmVudCI6ZmFsc2UsImN1cnJlbnRfaXRlbV9hbmNlc3RvciI6ZmFsc2UsImN1cnJlbnRfaXRlbV9wYXJlbnQiOnRydWV9LCJjaGlsZGxldmVsIjp7IklEIjo2MTYzMSwicG9zdF9hdXRob3IiOiIxMjcwOCIsInBvc3RfZGF0ZSI6IjIwMTgtMDUtMTAgMDk6NDA6NTQiLCJwb3N0X2RhdGVfZ210IjoiMjAxOC0wNS0xMCAwOTo0MDo1NCIsInBvc3RfY29udGVudCI6IiAiLCJwb3N0X3RpdGxlIjoiIiwicG9zdF9leGNlcnB0IjoiIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwiY29tbWVudF9zdGF0dXMiOiJjbG9zZWQiLCJwaW5nX3N0YXR1cyI6ImNsb3NlZCIsInBvc3RfcGFzc3dvcmQiOiIiLCJwb3N0X25hbWUiOiI2MTYzMSIsInRvX3BpbmciOiIiLCJwaW5nZWQiOiIiLCJwb3N0X21vZGlmaWVkIjoiMjAxOC0wNy0xMyAwNzo0NDoxMSIsInBvc3RfbW9kaWZpZWRfZ210IjoiMjAxOC0wNy0xMyAwNzo0NDoxMSIsInBvc3RfY29udGVudF9maWx0ZXJlZCI6IiIsInBvc3RfcGFyZW50IjowLCJndWlkIjoiaHR0cDpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcLz9wPTYxNjMxIiwibWVudV9vcmRlciI6MjEsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjYxNjMxLCJtZW51X2l0ZW1fcGFyZW50IjoiNjE2MjMiLCJvYmplY3RfaWQiOiIxNDAiLCJvYmplY3QiOiJjYXRlZ29yeSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJDYXRlZ29yeSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvbmV3c1wvIiwidGl0bGUiOiJOZXdzIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiIifSwic3ViQ2hpbGRMZXZlbCI6eyJJRCI6NjE2NjYsInBvc3RfYXV0aG9yIjoiMTI3MDgiLCJwb3N0X2RhdGUiOiIyMDE4LTA1LTEwIDE0OjM1OjI0IiwicG9zdF9kYXRlX2dtdCI6IjIwMTgtMDUtMTAgMTQ6MzU6MjQiLCJwb3N0X2NvbnRlbnQiOiIgIiwicG9zdF90aXRsZSI6IiIsInBvc3RfZXhjZXJwdCI6IiIsInBvc3Rfc3RhdHVzIjoicHVibGlzaCIsImNvbW1lbnRfc3RhdHVzIjoiY2xvc2VkIiwicGluZ19zdGF0dXMiOiJjbG9zZWQiLCJwb3N0X3Bhc3N3b3JkIjoiIiwicG9zdF9uYW1lIjoiNjE2NjYiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDctMTMgMDc6NDQ6MTEiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDctMTMgMDc6NDQ6MTEiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MjMxOCwiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvcGFja2FnaW5nXC8%2FcD02MTY2NiIsIm1lbnVfb3JkZXIiOjIyLCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjo2MTY2NiwibWVudV9pdGVtX3BhcmVudCI6IjYxNjMxIiwib2JqZWN0X2lkIjoiMjMxOSIsIm9iamVjdCI6ImluZHVzdHJ5X3RheG9ub215IiwidHlwZSI6InRheG9ub215IiwidHlwZV9sYWJlbCI6IkluZHVzdHJ5IFRheG9ub215IiwidXJsIjoiaHR0cHM6XC9cL3d3dy5jb21wZWxvLmNvbVwvcGFja2FnaW5nXC9jbG9zdXJlc1wvIiwidGl0bGUiOiJDbG9zdXJlcyIsInRhcmdldCI6IiIsImF0dHJfdGl0bGUiOiIiLCJkZXNjcmlwdGlvbiI6IiIsImNsYXNzZXMiOlsiIl0sInhmbiI6IiIsIm1lbnVpY29uIjoiIiwibWVudWFuY2hvciI6IiIsIm1lbnViZyI6IiIsIm1lZ2FtZW51IjoiIn0sImxhc3RMZXZlbENoaWxkIjp7IklEIjo3MzcwMiwicG9zdF9hdXRob3IiOiIxMjcwOCIsInBvc3RfZGF0ZSI6IjIwMTgtMDUtMzEgMTM6MDg6MDQiLCJwb3N0X2RhdGVfZ210IjoiMjAxOC0wNS0zMSAxMzowODowNCIsInBvc3RfY29udGVudCI6IiAiLCJwb3N0X3RpdGxlIjoiIiwicG9zdF9leGNlcnB0IjoiIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwiY29tbWVudF9zdGF0dXMiOiJjbG9zZWQiLCJwaW5nX3N0YXR1cyI6ImNsb3NlZCIsInBvc3RfcGFzc3dvcmQiOiIiLCJwb3N0X25hbWUiOiI3MzcwMiIsInRvX3BpbmciOiIiLCJwaW5nZWQiOiIiLCJwb3N0X21vZGlmaWVkIjoiMjAxOC0wNy0xMyAwNzo0NDoxMSIsInBvc3RfbW9kaWZpZWRfZ210IjoiMjAxOC0wNy0xMyAwNzo0NDoxMSIsInBvc3RfY29udGVudF9maWx0ZXJlZCI6IiIsInBvc3RfcGFyZW50IjoyMzA3LCJndWlkIjoiaHR0cDpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcLz9wPTczNzAyIiwibWVudV9vcmRlciI6MjMsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjczNzAyLCJtZW51X2l0ZW1fcGFyZW50IjoiNjE2NjYiLCJvYmplY3RfaWQiOiIyMzA4Iiwib2JqZWN0IjoiaW5kdXN0cnlfdGF4b25vbXkiLCJ0eXBlIjoidGF4b25vbXkiLCJ0eXBlX2xhYmVsIjoiSW5kdXN0cnkgVGF4b25vbXkiLCJ1cmwiOiJodHRwczpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcL2Zvb2RcLyIsInRpdGxlIjoiRm9vZCIsInRhcmdldCI6IiIsImF0dHJfdGl0bGUiOiIiLCJkZXNjcmlwdGlvbiI6IiIsImNsYXNzZXMiOlsiIl0sInhmbiI6IiIsIm1lbnVpY29uIjoiIiwibWVudWFuY2hvciI6IiIsIm1lbnViZyI6IiIsIm1lZ2FtZW51IjoiIn19">
<a id="products" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/packaging/product/">Products</a><div class="megamenu megamenuopen" data-megamenu="products"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/packaging/product/">Products</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="products-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MTQw"><a id="leavel-2-61631" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/news/product/">News</a></li><li class="project_m level_2" data-menu="products-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mw=="><a id="leavel-2-62548" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/contracts/product/">Contracts</a></li><li class="project_m level_2" data-menu="products-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mg=="><a id="leavel-2-61656" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/deals/product/">Deals</a></li><li class="project_m level_2" data-menu="products-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-61627" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/suppliers/product/">Suppliers</a></li><li class="project_m level_2" data-menu="products-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-62369" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/whitepapers/product/">White Papers</a></li><li class="project_m level_2" data-menu="products-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-61661" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/videos/product/">Videos</a></li><li class="project_m level_2" data-menu="products-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ2Mw=="><a id="leavel-2-83533" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/industryopinion/product/">Industry Opinion</a></li></ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-show" data-menu="products-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/packaging/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-closures" data-menu="products-news-closures"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxOQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61666" href="https://www.compelo.com/packaging/news/closures/">Closures</a></li>
<li data-ajax="products-news-containers" data-menu="products-news-containers"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyMA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61667" href="https://www.compelo.com/packaging/news/containers/">Containers</a></li>
<li data-ajax="products-news-bottle" data-menu="products-news-bottle"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyMQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61669" href="https://www.compelo.com/packaging/news/bottle/">Bottle</a></li>
<li data-ajax="products-news-plastic" data-menu="products-news-plastic"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyMg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61674" href="https://www.compelo.com/packaging/news/plastic/">Plastic</a></li>
<li data-ajax="products-news-others" data-menu="products-news-others"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyMw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61671" href="https://www.compelo.com/packaging/news/others/">Others</a></li>
<li data-ajax="products-news-pet" data-menu="products-news-pet"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyNA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61673" href="https://www.compelo.com/packaging/news/pet/">PET</a></li>
<li data-ajax="products-news-paper" data-menu="products-news-paper"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyNQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61672" href="https://www.compelo.com/packaging/news/paper/">Paper</a></li>
<li data-ajax="products-news-protective" data-menu="products-news-protective"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyNg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61675" href="https://www.compelo.com/packaging/news/protective/">Protective</a></li>
<li data-ajax="products-news-cartons" data-menu="products-news-cartons"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyOA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61665" href="https://www.compelo.com/packaging/news/cartons/">Cartons</a></li>
<li data-ajax="products-news-cans" data-menu="products-news-cans"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMyOQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61664" href="https://www.compelo.com/packaging/news/cans/">Cans</a></li>
<li data-ajax="products-news-tubes" data-menu="products-news-tubes"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzMA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62368" href="https://www.compelo.com/packaging/news/tubes/">Tubes</a></li>
<li data-ajax="products-news-innovations" data-menu="products-news-innovations"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzMQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-61670" href="https://www.compelo.com/packaging/news/innovations/">Innovations</a></li>
<li data-ajax="products-news-bag" data-menu="products-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjUxNw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84486" href="https://www.compelo.com/packaging/news/bag/">Bag</a></li>
<li data-ajax="products-news-pouch" data-menu="products-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjUxOA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84487" href="https://www.compelo.com/packaging/news/pouch/">Pouch</a></li>
 </ul></div><div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new megamenusecond-show" data-menu="products-news-closures">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/closures/">Closures</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-closures-food" data-menu="products-articles"  class="level_4 activeli defaultajax-4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73702" href="https://www.compelo.com/packaging/food/closures/">Food</a></li>
<li data-ajax="products-news-closures-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73738" href="https://www.compelo.com/packaging/beverage/closures/">Beverage</a></li>
<li data-ajax="products-news-closures-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73745" href="https://www.compelo.com/packaging/confectionary/closures/">Confectionary</a></li>
<li data-ajax="products-news-closures-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73754" href="https://www.compelo.com/packaging/pet-food/closures/">Pet Food</a></li>
<li data-ajax="products-news-closures-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73763" href="https://www.compelo.com/packaging/pharmaceutical/closures/">Pharmaceutical</a></li>
<li data-ajax="products-news-closures-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73771" href="https://www.compelo.com/packaging/cosmetics/closures/">Cosmetics</a></li>
<li data-ajax="products-news-closures-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73776" href="https://www.compelo.com/packaging/tobacco/closures/">Tobacco</a></li>
<li data-ajax="products-news-closures-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73781" href="https://www.compelo.com/packaging/fmcg/closures/">FMCG</a></li>
<li data-ajax="products-news-closures-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73790" href="https://www.compelo.com/packaging/retail/closures/">Retail</a></li>
<li data-ajax="products-news-closures-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73793" href="https://www.compelo.com/packaging/medical-devices/closures/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-containers">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/containers/">Containers</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-containers-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73975" href="https://www.compelo.com/packaging/food/containers/">Food</a></li>
<li data-ajax="products-news-containers-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73984" href="https://www.compelo.com/packaging/beverage/containers/">Beverage</a></li>
<li data-ajax="products-news-containers-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73989" href="https://www.compelo.com/packaging/confectionary/containers/">Confectionary</a></li>
<li data-ajax="products-news-containers-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73993" href="https://www.compelo.com/packaging/pet-food/containers/">Pet Food</a></li>
<li data-ajax="products-news-containers-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73996" href="https://www.compelo.com/packaging/pharmaceutical/containers/">Pharmaceutical</a></li>
<li data-ajax="products-news-containers-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-73999" href="https://www.compelo.com/packaging/cosmetics/containers/">Cosmetics</a></li>
<li data-ajax="products-news-containers-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74358" href="https://www.compelo.com/packaging/tobacco/containers/">Tobacco</a></li>
<li data-ajax="products-news-containers-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74363" href="https://www.compelo.com/packaging/fmcg/containers/">FMCG</a></li>
<li data-ajax="products-news-containers-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74367" href="https://www.compelo.com/packaging/retail/containers/">Retail</a></li>
<li data-ajax="products-news-containers-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74372" href="https://www.compelo.com/packaging/medical-devices/containers/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-bottle">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/bottle/">Bottle</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-bottle-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74428" href="https://www.compelo.com/packaging/food/bottle/">Food</a></li>
<li data-ajax="products-news-bottle-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74430" href="https://www.compelo.com/packaging/beverage/bottle/">Beverage</a></li>
<li data-ajax="products-news-bottle-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74442" href="https://www.compelo.com/packaging/confectionary/bottle/">Confectionary</a></li>
<li data-ajax="products-news-bottle-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74447" href="https://www.compelo.com/packaging/pet-food/bottle/">Pet Food</a></li>
<li data-ajax="products-news-bottle-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74450" href="https://www.compelo.com/packaging/pharmaceutical/bottle/">Pharmaceutical</a></li>
<li data-ajax="products-news-bottle-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74456" href="https://www.compelo.com/packaging/cosmetics/bottle/">Cosmetics</a></li>
<li data-ajax="products-news-bottle-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74460" href="https://www.compelo.com/packaging/tobacco/bottle/">Tobacco</a></li>
<li data-ajax="products-news-bottle-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74464" href="https://www.compelo.com/packaging/fmcg/bottle/">FMCG</a></li>
<li data-ajax="products-news-bottle-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74468" href="https://www.compelo.com/packaging/retail/bottle/">Retail</a></li>
<li data-ajax="products-news-bottle-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74473" href="https://www.compelo.com/packaging/medical-devices/bottle/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-plastic">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/plastic/">Plastic</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-plastic-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74587" href="https://www.compelo.com/packaging/food/plastic/">Food</a></li>
<li data-ajax="products-news-plastic-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74591" href="https://www.compelo.com/packaging/beverage/plastic/">Beverage</a></li>
<li data-ajax="products-news-plastic-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74595" href="https://www.compelo.com/packaging/confectionary/plastic/">Confectionary</a></li>
<li data-ajax="products-news-plastic-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74598" href="https://www.compelo.com/packaging/pet-food/plastic/">Pet Food</a></li>
<li data-ajax="products-news-plastic-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74603" href="https://www.compelo.com/packaging/pharmaceutical/plastic/">Pharmaceutical</a></li>
<li data-ajax="products-news-plastic-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74637" href="https://www.compelo.com/packaging/cosmetics/plastic/">Cosmetics</a></li>
<li data-ajax="products-news-plastic-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74668" href="https://www.compelo.com/packaging/tobacco/plastic/">Tobacco</a></li>
<li data-ajax="products-news-plastic-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74669" href="https://www.compelo.com/packaging/fmcg/plastic/">FMCG</a></li>
<li data-ajax="products-news-plastic-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74672" href="https://www.compelo.com/packaging/retail/plastic/">Retail</a></li>
<li data-ajax="products-news-plastic-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74674" href="https://www.compelo.com/packaging/medical-devices/plastic/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-others">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/others/">Others</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-others-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74817" href="https://www.compelo.com/packaging/food/others/">Food</a></li>
<li data-ajax="products-news-others-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74851" href="https://www.compelo.com/packaging/beverage/others/">Beverage</a></li>
<li data-ajax="products-news-others-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74874" href="https://www.compelo.com/packaging/confectionary/others/">Confectionary</a></li>
<li data-ajax="products-news-others-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74819" href="https://www.compelo.com/packaging/pet-food/others/">Pet Food</a></li>
<li data-ajax="products-news-others-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74919" href="https://www.compelo.com/packaging/pharmaceutical/others/">Pharmaceutical</a></li>
<li data-ajax="products-news-others-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74952" href="https://www.compelo.com/packaging/cosmetics/others/">Cosmetics</a></li>
<li data-ajax="products-news-others-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74968" href="https://www.compelo.com/packaging/tobacco/others/">Tobacco</a></li>
<li data-ajax="products-news-others-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75005" href="https://www.compelo.com/packaging/fmcg/others/">FMCG</a></li>
<li data-ajax="products-news-others-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75027" href="https://www.compelo.com/packaging/retail/others/">Retail</a></li>
<li data-ajax="products-news-others-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75132" href="https://www.compelo.com/packaging/medical-devices/others/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-pet">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/pet/">PET</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-pet-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74803" href="https://www.compelo.com/packaging/food/pet/">Food</a></li>
<li data-ajax="products-news-pet-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74855" href="https://www.compelo.com/packaging/beverage/pet/">Beverage</a></li>
<li data-ajax="products-news-pet-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74898" href="https://www.compelo.com/packaging/confectionary/pet/">Confectionary</a></li>
<li data-ajax="products-news-pet-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74821" href="https://www.compelo.com/packaging/pet-food/pet/">Pet Food</a></li>
<li data-ajax="products-news-pet-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74924" href="https://www.compelo.com/packaging/pharmaceutical/pet/">Pharmaceutical</a></li>
<li data-ajax="products-news-pet-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74956" href="https://www.compelo.com/packaging/cosmetics/pet/">Cosmetics</a></li>
<li data-ajax="products-news-pet-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74974" href="https://www.compelo.com/packaging/tobacco/pet/">Tobacco</a></li>
<li data-ajax="products-news-pet-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74989" href="https://www.compelo.com/packaging/fmcg/pet/">FMCG</a></li>
<li data-ajax="products-news-pet-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75043" href="https://www.compelo.com/packaging/retail/pet/">Retail</a></li>
<li data-ajax="products-news-pet-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75115" href="https://www.compelo.com/packaging/medical-devices/pet/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-paper">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/paper/">Paper</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-paper-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74801" href="https://www.compelo.com/packaging/food/paper/">Food</a></li>
<li data-ajax="products-news-paper-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74871" href="https://www.compelo.com/packaging/beverage/paper/">Beverage</a></li>
<li data-ajax="products-news-paper-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74905" href="https://www.compelo.com/packaging/confectionary/paper/">Confectionary</a></li>
<li data-ajax="products-news-paper-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74822" href="https://www.compelo.com/packaging/pet-food/paper/">Pet Food</a></li>
<li data-ajax="products-news-paper-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74934" href="https://www.compelo.com/packaging/pharmaceutical/paper/">Pharmaceutical</a></li>
<li data-ajax="products-news-paper-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74955" href="https://www.compelo.com/packaging/cosmetics/paper/">Cosmetics</a></li>
<li data-ajax="products-news-paper-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74983" href="https://www.compelo.com/packaging/tobacco/paper/">Tobacco</a></li>
<li data-ajax="products-news-paper-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75000" href="https://www.compelo.com/packaging/fmcg/paper/">FMCG</a></li>
<li data-ajax="products-news-paper-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75032" href="https://www.compelo.com/packaging/retail/paper/">Retail</a></li>
<li data-ajax="products-news-paper-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75120" href="https://www.compelo.com/packaging/medical-devices/paper/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-protective">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/protective/">Protective</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-protective-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74809" href="https://www.compelo.com/packaging/food/protective/">Food</a></li>
<li data-ajax="products-news-protective-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74859" href="https://www.compelo.com/packaging/beverage/protective/">Beverage</a></li>
<li data-ajax="products-news-protective-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74909" href="https://www.compelo.com/packaging/confectionary/protective/">Confectionary</a></li>
<li data-ajax="products-news-protective-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74829" href="https://www.compelo.com/packaging/pet-food/protective/">Pet Food</a></li>
<li data-ajax="products-news-protective-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74935" href="https://www.compelo.com/packaging/pharmaceutical/protective/">Pharmaceutical</a></li>
<li data-ajax="products-news-protective-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74959" href="https://www.compelo.com/packaging/cosmetics/protective/">Cosmetics</a></li>
<li data-ajax="products-news-protective-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74985" href="https://www.compelo.com/packaging/tobacco/protective/">Tobacco</a></li>
<li data-ajax="products-news-protective-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75002" href="https://www.compelo.com/packaging/fmcg/protective/">FMCG</a></li>
<li data-ajax="products-news-protective-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75024" href="https://www.compelo.com/packaging/retail/protective/">Retail</a></li>
<li data-ajax="products-news-protective-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75129" href="https://www.compelo.com/packaging/medical-devices/protective/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-cartons">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/cartons/">Cartons</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-cartons-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74813" href="https://www.compelo.com/packaging/food/cartons/">Food</a></li>
<li data-ajax="products-news-cartons-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74863" href="https://www.compelo.com/packaging/beverage/cartons/">Beverage</a></li>
<li data-ajax="products-news-cartons-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74908" href="https://www.compelo.com/packaging/confectionary/cartons/">Confectionary</a></li>
<li data-ajax="products-news-cartons-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74833" href="https://www.compelo.com/packaging/pet-food/cartons/">Pet Food</a></li>
<li data-ajax="products-news-cartons-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74927" href="https://www.compelo.com/packaging/pharmaceutical/cartons/">Pharmaceutical</a></li>
<li data-ajax="products-news-cartons-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74963" href="https://www.compelo.com/packaging/cosmetics/cartons/">Cosmetics</a></li>
<li data-ajax="products-news-cartons-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74986" href="https://www.compelo.com/packaging/tobacco/cartons/">Tobacco</a></li>
<li data-ajax="products-news-cartons-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75011" href="https://www.compelo.com/packaging/fmcg/cartons/">FMCG</a></li>
<li data-ajax="products-news-cartons-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75019" href="https://www.compelo.com/packaging/retail/cartons/">Retail</a></li>
<li data-ajax="products-news-cartons-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75137" href="https://www.compelo.com/packaging/medical-devices/cartons/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-cans">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/cans/">Cans</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-cans-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74807" href="https://www.compelo.com/packaging/food/cans/">Food</a></li>
<li data-ajax="products-news-cans-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74857" href="https://www.compelo.com/packaging/beverage/cans/">Beverage</a></li>
<li data-ajax="products-news-cans-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74903" href="https://www.compelo.com/packaging/confectionary/cans/">Confectionary</a></li>
<li data-ajax="products-news-cans-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74826" href="https://www.compelo.com/packaging/pet-food/cans/">Pet Food</a></li>
<li data-ajax="products-news-cans-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74931" href="https://www.compelo.com/packaging/pharmaceutical/cans/">Pharmaceutical</a></li>
<li data-ajax="products-news-cans-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74943" href="https://www.compelo.com/packaging/cosmetics/cans/">Cosmetics</a></li>
<li data-ajax="products-news-cans-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74980" href="https://www.compelo.com/packaging/tobacco/cans/">Tobacco</a></li>
<li data-ajax="products-news-cans-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74992" href="https://www.compelo.com/packaging/fmcg/cans/">FMCG</a></li>
<li data-ajax="products-news-cans-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75041" href="https://www.compelo.com/packaging/retail/cans/">Retail</a></li>
<li data-ajax="products-news-cans-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75118" href="https://www.compelo.com/packaging/medical-devices/cans/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-tubes">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/tubes/">Tubes</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-tubes-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74805" href="https://www.compelo.com/packaging/food/tubes/">Food</a></li>
<li data-ajax="products-news-tubes-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74854" href="https://www.compelo.com/packaging/beverage/tubes/">Beverage</a></li>
<li data-ajax="products-news-tubes-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75508" href="https://www.compelo.com/packaging/confectionary/tubes/">Confectionary</a></li>
<li data-ajax="products-news-tubes-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74825" href="https://www.compelo.com/packaging/pet-food/tubes/">Pet Food</a></li>
<li data-ajax="products-news-tubes-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74938" href="https://www.compelo.com/packaging/pharmaceutical/tubes/">Pharmaceutical</a></li>
<li data-ajax="products-news-tubes-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74946" href="https://www.compelo.com/packaging/cosmetics/tubes/">Cosmetics</a></li>
<li data-ajax="products-news-tubes-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74978" href="https://www.compelo.com/packaging/tobacco/tubes/">Tobacco</a></li>
<li data-ajax="products-news-tubes-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74995" href="https://www.compelo.com/packaging/fmcg/tubes/">FMCG</a></li>
<li data-ajax="products-news-tubes-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75038" href="https://www.compelo.com/packaging/retail/tubes/">Retail</a></li>
<li data-ajax="products-news-tubes-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75123" href="https://www.compelo.com/packaging/medical-devices/tubes/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="products-news-innovations">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/innovations/">Innovations</a></h2><ul class="megamenu_li_second">
<li data-ajax="products-news-innovations-food" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74815" href="https://www.compelo.com/packaging/food/innovations/">Food</a></li>
<li data-ajax="products-news-innovations-beverage" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74862" href="https://www.compelo.com/packaging/beverage/innovations/">Beverage</a></li>
<li data-ajax="products-news-innovations-confectionary" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74912" href="https://www.compelo.com/packaging/confectionary/innovations/">Confectionary</a></li>
<li data-ajax="products-news-innovations-petfood" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74835" href="https://www.compelo.com/packaging/pet-food/innovations/">Pet Food</a></li>
<li data-ajax="products-news-innovations-pharmaceutical" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74921" href="https://www.compelo.com/packaging/pharmaceutical/innovations/">Pharmaceutical</a></li>
<li data-ajax="products-news-innovations-cosmetics" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74949" href="https://www.compelo.com/packaging/cosmetics/innovations/">Cosmetics</a></li>
<li data-ajax="products-news-innovations-tobacco" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74975" href="https://www.compelo.com/packaging/tobacco/innovations/">Tobacco</a></li>
<li data-ajax="products-news-innovations-fmcg" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-74998" href="https://www.compelo.com/packaging/fmcg/innovations/">FMCG</a></li>
<li data-ajax="products-news-innovations-retail" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75035" href="https://www.compelo.com/packaging/retail/innovations/">Retail</a></li>
<li data-ajax="products-news-innovations-medicaldevices" data-menu="products-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-75126" href="https://www.compelo.com/packaging/medical-devices/innovations/">Medical Devices</a></li>
 </ul></div>

<div class="col-lg-3 col-md-3 megamenuthird megamenusecond-show" data-menu="products-articles"><h2 class="megamenu_title t2">Food</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/bericap-convenient-closures-dairy/" title="Bericap provides closure solutions for dairy industry"><img alt="bericap" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/bericap-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/bericap-convenient-closures-dairy/" title="Bericap provides closure solutions for dairy industry">Bericap provides closure solutions for dairy industry</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/food/">Food</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/closures/">Closures</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/trimas-polymeric-plastic-srl/" title="TriMas to buy polymeric caps and closures manufacturer Plastic Srl"><img alt="Triomass" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/Triomass-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/trimas-polymeric-plastic-srl/" title="TriMas to buy polymeric caps and closures manufacturer Plastic Srl">TriMas to buy polymeric caps and closures manufacturer Plastic Srl</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/closures/">Closures</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-61622" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-61622 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="materials" data-main_cat_id="MjMzMg==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%3D%3D">
<a id="materials" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/packaging/materials/">Materials</a><div class="megamenu megamenuopen" data-megamenu="materials"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/packaging/materials/">Materials</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="materials-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MTQw"><a id="leavel-2-61632" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/news/materials/">News</a></li><li class="project_m level_2" data-menu="materials-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mw=="><a id="leavel-2-62549" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/contracts/materials/">Contracts</a></li><li class="project_m level_2" data-menu="materials-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mg=="><a id="leavel-2-61650" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/deals/materials/">Deals</a></li><li class="project_m level_2" data-menu="materials-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-61628" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/suppliers/materials/">Suppliers</a></li><li class="project_m level_2" data-menu="materials-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-62371" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/whitepapers/materials/">White Papers</a></li><li class="project_m level_2" data-menu="materials-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-61659" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/videos/materials/">Videos</a></li><li class="project_m level_2" data-menu="materials-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ2Mw=="><a id="leavel-2-83536" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/industryopinion/materials/">Industry Opinion</a></li></ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-show" data-menu="materials-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/packaging/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-flexible" data-menu="materials-news-flexible"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzMw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62175" href="https://www.compelo.com/packaging/news/flexible-materials/">Flexible</a></li>
<li data-ajax="materials-news-rigidplastic" data-menu="materials-news-rigidplastic"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzNA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62370" href="https://www.compelo.com/packaging/news/rigid-plastic/">Rigid Plastic</a></li>
<li data-ajax="materials-news-bio-plastics" data-menu="materials-news-bio-plastics"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzNQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62172" href="https://www.compelo.com/packaging/news/bio-plastics/">Bio-Plastics</a></li>
<li data-ajax="materials-news-glass" data-menu="materials-news-glass"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzNg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62176" href="https://www.compelo.com/packaging/news/glass-materials/">Glass</a></li>
<li data-ajax="materials-news-metals" data-menu="materials-news-metals"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzNw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62177" href="https://www.compelo.com/packaging/news/metals/">Metals</a></li>
<li data-ajax="materials-news-papercartonboard" data-menu="materials-news-papercartonboard"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzOA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62178" href="https://www.compelo.com/packaging/news/paper-and-carton-board/">Paper & Cartonboard</a></li>
<li data-ajax="materials-news-corrugated" data-menu="materials-news-corrugated"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMzOQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62174" href="https://www.compelo.com/packaging/news/corrugated/">Corrugated</a></li>
<li data-ajax="materials-news-chemicals" data-menu="materials-news-chemicals"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0MA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62173" href="https://www.compelo.com/packaging/news/chemicals/">Chemicals</a></li>
<li data-ajax="materials-news-adhesives" data-menu="materials-news-adhesives"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0MQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62171" href="https://www.compelo.com/packaging/news/adhesives/">Adhesives</a></li>
 </ul></div><div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new megamenusecond-show" data-menu="materials-news-flexible">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/flexible-materials/">Flexible</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-flexible-food" data-menu="materials-articles"  class="level_4 activeli defaultajax-4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76342" href="https://www.compelo.com/packaging/food/flexible-materials/">Food</a></li>
<li data-ajax="materials-news-flexible-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76345" href="https://www.compelo.com/packaging/beverage/flexible-materials/">Beverage</a></li>
<li data-ajax="materials-news-flexible-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76377" href="https://www.compelo.com/packaging/confectionary/flexible-materials/">Confectionary</a></li>
<li data-ajax="materials-news-flexible-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76381" href="https://www.compelo.com/packaging/pet-food/flexible-materials/">Pet Food</a></li>
<li data-ajax="materials-news-flexible-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76385" href="https://www.compelo.com/packaging/pharmaceutical/flexible-materials/">Pharmaceutical</a></li>
<li data-ajax="materials-news-flexible-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76390" href="https://www.compelo.com/packaging/cosmetics/flexible-materials/">Cosmetics</a></li>
<li data-ajax="materials-news-flexible-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76404" href="https://www.compelo.com/packaging/tobacco/flexible-materials/">Tobacco</a></li>
<li data-ajax="materials-news-flexible-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76406" href="https://www.compelo.com/packaging/fmcg/flexible-materials/">FMCG</a></li>
<li data-ajax="materials-news-flexible-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76410" href="https://www.compelo.com/packaging/retail/flexible-materials/">Retail</a></li>
<li data-ajax="materials-news-flexible-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76415" href="https://www.compelo.com/packaging/medical-devices/flexible-materials/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-rigidplastic">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/rigid-plastic/">Rigid Plastic</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-rigidplastic-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76431" href="https://www.compelo.com/packaging/food/rigid-plastic/">Food</a></li>
<li data-ajax="materials-news-rigidplastic-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76435" href="https://www.compelo.com/packaging/beverage/rigid-plastic/">Beverage</a></li>
<li data-ajax="materials-news-rigidplastic-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76439" href="https://www.compelo.com/packaging/confectionary/rigid-plastic/">Confectionary</a></li>
<li data-ajax="materials-news-rigidplastic-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76444" href="https://www.compelo.com/packaging/pet-food/rigid-plastic/">Pet Food</a></li>
<li data-ajax="materials-news-rigidplastic-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76449" href="https://www.compelo.com/packaging/pharmaceutical/rigid-plastic/">Pharmaceutical</a></li>
<li data-ajax="materials-news-rigidplastic-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76453" href="https://www.compelo.com/packaging/cosmetics/rigid-plastic/">Cosmetics</a></li>
<li data-ajax="materials-news-rigidplastic-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76456" href="https://www.compelo.com/packaging/tobacco/rigid-plastic/">Tobacco</a></li>
<li data-ajax="materials-news-rigidplastic-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76460" href="https://www.compelo.com/packaging/fmcg/rigid-plastic/">FMCG</a></li>
<li data-ajax="materials-news-rigidplastic-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76465" href="https://www.compelo.com/packaging/retail/rigid-plastic/">Retail</a></li>
<li data-ajax="materials-news-rigidplastic-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76469" href="https://www.compelo.com/packaging/medical-devices/rigid-plastic/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-bio-plastics">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/bio-plastics/">Bio-Plastics</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-bio-plastics-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76474" href="https://www.compelo.com/packaging/food/bio-plastics/">Food</a></li>
<li data-ajax="materials-news-bio-plastics-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76479" href="https://www.compelo.com/packaging/beverage/bio-plastics/">Beverage</a></li>
<li data-ajax="materials-news-bio-plastics-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76482" href="https://www.compelo.com/packaging/confectionary/bio-plastics/">Confectionary</a></li>
<li data-ajax="materials-news-bio-plastics-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76490" href="https://www.compelo.com/packaging/pet-food/bio-plastics/">Pet Food</a></li>
<li data-ajax="materials-news-bio-plastics-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76495" href="https://www.compelo.com/packaging/pharmaceutical/bio-plastics/">Pharmaceutical</a></li>
<li data-ajax="materials-news-bio-plastics-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76500" href="https://www.compelo.com/packaging/cosmetics/bio-plastics/">Cosmetics</a></li>
<li data-ajax="materials-news-bio-plastics-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76505" href="https://www.compelo.com/packaging/tobacco/bio-plastics/">Tobacco</a></li>
<li data-ajax="materials-news-bio-plastics-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76511" href="https://www.compelo.com/packaging/fmcg/bio-plastics/">FMCG</a></li>
<li data-ajax="materials-news-bio-plastics-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76512" href="https://www.compelo.com/packaging/retail/bio-plastics/">Retail</a></li>
<li data-ajax="materials-news-bio-plastics-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76522" href="https://www.compelo.com/packaging/medical-devices/bio-plastics/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-glass">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/glass-materials/">Glass</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-glass-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76916" href="https://www.compelo.com/packaging/food/glass-materials/">Food</a></li>
<li data-ajax="materials-news-glass-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76918" href="https://www.compelo.com/packaging/beverage/glass-materials/">Beverage</a></li>
<li data-ajax="materials-news-glass-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76919" href="https://www.compelo.com/packaging/confectionary/glass-materials/">Confectionary</a></li>
<li data-ajax="materials-news-glass-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76920" href="https://www.compelo.com/packaging/pet-food/glass-materials/">Pet Food</a></li>
<li data-ajax="materials-news-glass-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76921" href="https://www.compelo.com/packaging/pharmaceutical/glass-materials/">Pharmaceutical</a></li>
<li data-ajax="materials-news-glass-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76922" href="https://www.compelo.com/packaging/cosmetics/glass-materials/">Cosmetics</a></li>
<li data-ajax="materials-news-glass-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76923" href="https://www.compelo.com/packaging/tobacco/glass-materials/">Tobacco</a></li>
<li data-ajax="materials-news-glass-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76924" href="https://www.compelo.com/packaging/fmcg/glass-materials/">FMCG</a></li>
<li data-ajax="materials-news-glass-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76927" href="https://www.compelo.com/packaging/retail/glass-materials/">Retail</a></li>
<li data-ajax="materials-news-glass-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-76929" href="https://www.compelo.com/packaging/medical-devices/glass-materials/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-metals">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/metals/">Metals</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-metals-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82691" href="https://www.compelo.com/packaging/food/metals/">Food</a></li>
<li data-ajax="materials-news-metals-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82687" href="https://www.compelo.com/packaging/beverage/metals/">Beverage</a></li>
<li data-ajax="materials-news-metals-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82688" href="https://www.compelo.com/packaging/confectionary/metals/">Confectionary</a></li>
<li data-ajax="materials-news-metals-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82693" href="https://www.compelo.com/packaging/pet-food/metals/">Pet Food</a></li>
<li data-ajax="materials-news-metals-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82694" href="https://www.compelo.com/packaging/pharmaceutical/metals/">Pharmaceutical</a></li>
<li data-ajax="materials-news-metals-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82689" href="https://www.compelo.com/packaging/cosmetics/metals/">Cosmetics</a></li>
<li data-ajax="materials-news-metals-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82695" href="https://www.compelo.com/packaging/tobacco/metals/">Tobacco</a></li>
<li data-ajax="materials-news-metals-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82690" href="https://www.compelo.com/packaging/fmcg/metals/">FMCG</a></li>
<li data-ajax="materials-news-metals-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82696" href="https://www.compelo.com/packaging/retail/metals/">Retail</a></li>
<li data-ajax="materials-news-metals-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82692" href="https://www.compelo.com/packaging/medical-devices/metals/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-papercartonboard">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/paper-and-carton-board/">Paper & Cartonboard</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-papercartonboard-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82703" href="https://www.compelo.com/packaging/food/paper-and-carton-board/">Food</a></li>
<li data-ajax="materials-news-papercartonboard-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82699" href="https://www.compelo.com/packaging/beverage/paper-and-carton-board/">Beverage</a></li>
<li data-ajax="materials-news-papercartonboard-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82700" href="https://www.compelo.com/packaging/confectionary/paper-and-carton-board/">Confectionary</a></li>
<li data-ajax="materials-news-papercartonboard-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82705" href="https://www.compelo.com/packaging/pet-food/paper-and-carton-board/">Pet Food</a></li>
<li data-ajax="materials-news-papercartonboard-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82706" href="https://www.compelo.com/packaging/pharmaceutical/paper-and-carton-board/">Pharmaceutical</a></li>
<li data-ajax="materials-news-papercartonboard-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82701" href="https://www.compelo.com/packaging/cosmetics/paper-and-carton-board/">Cosmetics</a></li>
<li data-ajax="materials-news-papercartonboard-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82698" href="https://www.compelo.com/packaging/tobacco/paper-and-carton-board/">Tobacco</a></li>
<li data-ajax="materials-news-papercartonboard-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82702" href="https://www.compelo.com/packaging/fmcg/paper-and-carton-board/">FMCG</a></li>
<li data-ajax="materials-news-papercartonboard-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82697" href="https://www.compelo.com/packaging/retail/paper-and-carton-board/">Retail</a></li>
<li data-ajax="materials-news-papercartonboard-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82704" href="https://www.compelo.com/packaging/medical-devices/paper-and-carton-board/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-corrugated">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/corrugated/">Corrugated</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-corrugated-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82713" href="https://www.compelo.com/packaging/food/corrugated/">Food</a></li>
<li data-ajax="materials-news-corrugated-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82709" href="https://www.compelo.com/packaging/beverage/corrugated/">Beverage</a></li>
<li data-ajax="materials-news-corrugated-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82710" href="https://www.compelo.com/packaging/confectionary/corrugated/">Confectionary</a></li>
<li data-ajax="materials-news-corrugated-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82715" href="https://www.compelo.com/packaging/pet-food/corrugated/">Pet Food</a></li>
<li data-ajax="materials-news-corrugated-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82716" href="https://www.compelo.com/packaging/pharmaceutical/corrugated/">Pharmaceutical</a></li>
<li data-ajax="materials-news-corrugated-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82711" href="https://www.compelo.com/packaging/cosmetics/corrugated/">Cosmetics</a></li>
<li data-ajax="materials-news-corrugated-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82707" href="https://www.compelo.com/packaging/tobacco/corrugated/">Tobacco</a></li>
<li data-ajax="materials-news-corrugated-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82712" href="https://www.compelo.com/packaging/fmcg/corrugated/">FMCG</a></li>
<li data-ajax="materials-news-corrugated-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82708" href="https://www.compelo.com/packaging/retail/corrugated/">Retail</a></li>
<li data-ajax="materials-news-corrugated-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82714" href="https://www.compelo.com/packaging/medical-devices/corrugated/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-chemicals">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/chemicals/">Chemicals</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-chemicals-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82721" href="https://www.compelo.com/packaging/food/chemicals/">Food</a></li>
<li data-ajax="materials-news-chemicals-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82717" href="https://www.compelo.com/packaging/beverage/chemicals/">Beverage</a></li>
<li data-ajax="materials-news-chemicals-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82718" href="https://www.compelo.com/packaging/confectionary/chemicals/">Confectionary</a></li>
<li data-ajax="materials-news-chemicals-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82723" href="https://www.compelo.com/packaging/pet-food/chemicals/">Pet Food</a></li>
<li data-ajax="materials-news-chemicals-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82724" href="https://www.compelo.com/packaging/pharmaceutical/chemicals/">Pharmaceutical</a></li>
<li data-ajax="materials-news-chemicals-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82719" href="https://www.compelo.com/packaging/cosmetics/chemicals/">Cosmetics</a></li>
<li data-ajax="materials-news-chemicals-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82726" href="https://www.compelo.com/packaging/tobacco/chemicals/">Tobacco</a></li>
<li data-ajax="materials-news-chemicals-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82720" href="https://www.compelo.com/packaging/fmcg/chemicals/">FMCG</a></li>
<li data-ajax="materials-news-chemicals-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82725" href="https://www.compelo.com/packaging/retail/chemicals/">Retail</a></li>
<li data-ajax="materials-news-chemicals-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82722" href="https://www.compelo.com/packaging/medical-devices/chemicals/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="materials-news-adhesives">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/adhesives/">Adhesives</a></h2><ul class="megamenu_li_second">
<li data-ajax="materials-news-adhesives-food" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82733" href="https://www.compelo.com/packaging/food/adhesives/">Food</a></li>
<li data-ajax="materials-news-adhesives-beverage" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82729" href="https://www.compelo.com/packaging/beverage/adhesives/">Beverage</a></li>
<li data-ajax="materials-news-adhesives-confectionary" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82730" href="https://www.compelo.com/packaging/confectionary/adhesives/">Confectionary</a></li>
<li data-ajax="materials-news-adhesives-petfood" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82735" href="https://www.compelo.com/packaging/pet-food/adhesives/">Pet Food</a></li>
<li data-ajax="materials-news-adhesives-pharmaceutical" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82736" href="https://www.compelo.com/packaging/pharmaceutical/adhesives/">Pharmaceutical</a></li>
<li data-ajax="materials-news-adhesives-cosmetics" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82731" href="https://www.compelo.com/packaging/cosmetics/adhesives/">Cosmetics</a></li>
<li data-ajax="materials-news-adhesives-tobacco" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82727" href="https://www.compelo.com/packaging/tobacco/adhesives/">Tobacco</a></li>
<li data-ajax="materials-news-adhesives-fmcg" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82732" href="https://www.compelo.com/packaging/fmcg/adhesives/">FMCG</a></li>
<li data-ajax="materials-news-adhesives-retail" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82728" href="https://www.compelo.com/packaging/retail/adhesives/">Retail</a></li>
<li data-ajax="materials-news-adhesives-medicaldevices" data-menu="materials-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82734" href="https://www.compelo.com/packaging/medical-devices/adhesives/">Medical Devices</a></li>
 </ul></div>

<div class="col-lg-3 col-md-3 megamenuthird megamenusecond-show" data-menu="materials-articles"><h2 class="megamenu_title t2">Food</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/tc-transcontinental-packaging-installs-high-caliber-pollution-abatement-system-at-richmond-plant/" title="TC Transcontinental Packaging installs high caliber pollution abatement system at Richmond plant"><img alt="snack" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/snack-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/tc-transcontinental-packaging-installs-high-caliber-pollution-abatement-system-at-richmond-plant/" title="TC Transcontinental Packaging installs high caliber pollution abatement system at Richmond plant">TC Transcontinental Packaging installs high caliber pollution abatement system at Richmond plant</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/materials/">Materials</a></li><li><a href="https://www.compelo.com/packaging/flexible-materials/">Flexible</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/orora-buys-us-firm-pollock-packaging/" title="Orora buys US firm Pollock Packaging"><img alt="Orora" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/Orora-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/orora-buys-us-firm-pollock-packaging/" title="Orora buys US firm Pollock Packaging">Orora buys US firm Pollock Packaging</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/materials/">Materials</a></li><li><a href="https://www.compelo.com/packaging/flexible-materials/">Flexible</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-62380" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-62380 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="technologyconvertingdesign" data-main_cat_id="MjM0Mg==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%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">
<a id="technologyconvertingdesign" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/packaging/technology-coverting-design/">Technology, Converting &#038; Design</a><div class="megamenu megamenuopen" data-megamenu="technologyconvertingdesign"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/packaging/technology-coverting-design/">Technology, Converting & Design</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="technologyconvertingdesign-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MTQw"><a id="leavel-2-62381" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/news/technology-coverting-design/">News</a></li><li class="project_m level_2" data-menu="technologyconvertingdesign-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mw=="><a id="leavel-2-62550" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/contracts/technology-coverting-design/">Contracts</a></li><li class="project_m level_2" data-menu="technologyconvertingdesign-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mg=="><a id="leavel-2-62396" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/deals/technology-coverting-design/">Deals</a></li><li class="project_m level_2" data-menu="technologyconvertingdesign-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-62397" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/suppliers/technology-coverting-design/">Suppliers</a></li><li class="project_m level_2" data-menu="technologyconvertingdesign-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-62398" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/whitepapers/technology-coverting-design/">White Papers</a></li><li class="project_m level_2" data-menu="technologyconvertingdesign-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-62399" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/videos/technology-coverting-design/">Videos</a></li><li class="project_m level_2" data-menu="technologyconvertingdesign-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ2Mw=="><a id="leavel-2-83537" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/industryopinion/technology-coverting-design/">Industry Opinion</a></li></ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-show" data-menu="technologyconvertingdesign-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/packaging/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-codingmarking" data-menu="technologyconvertingdesign-news-codingmarking"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0Mw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62385" href="https://www.compelo.com/packaging/news/coding-laser-marking/">Coding & Marking</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling" data-menu="technologyconvertingdesign-news-labelling"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0NA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62387" href="https://www.compelo.com/packaging/news/labelling/">Labelling</a></li>
<li data-ajax="technologyconvertingdesign-news-automation" data-menu="technologyconvertingdesign-news-automation"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62382" href="https://www.compelo.com/packaging/news/automation/">Automation</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners" data-menu="technologyconvertingdesign-news-cartoners"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0Ng=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62384" href="https://www.compelo.com/packaging/news/cartoners/">Cartoners</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting" data-menu="technologyconvertingdesign-news-diecutting"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0Nw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62386" href="https://www.compelo.com/packaging/news/diecutting/">Diecutting</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling" data-menu="technologyconvertingdesign-news-bottling"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0OA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62383" href="https://www.compelo.com/packaging/news/bottling/">Bottling</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding" data-menu="technologyconvertingdesign-news-slittingrewinding"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM0OQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62388" href="https://www.compelo.com/packaging/news/slitting-rewinding/">Slitting & Rewinding</a></li>
<li data-ajax="technologyconvertingdesign-news-printing" data-menu="technologyconvertingdesign-news-printing"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1MA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62393" href="https://www.compelo.com/packaging/news/printing/">Printing</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline" data-menu="technologyconvertingdesign-news-endofline"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1MQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62390" href="https://www.compelo.com/packaging/news/end-of-line/">End of line</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal" data-menu="technologyconvertingdesign-news-form-fill-seal"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1Mg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62391" href="https://www.compelo.com/packaging/news/formfillseal/">Form-Fill-Seal</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems" data-menu="technologyconvertingdesign-news-inspectionsystems"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1Mw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62392" href="https://www.compelo.com/packaging/news/inspection-systems/">Inspection Systems</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol" data-menu="technologyconvertingdesign-news-qualitycontrol"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1NA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62394" href="https://www.compelo.com/packaging/news/quality-control/">Quality Control</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement" data-menu="technologyconvertingdesign-news-recyclingandwastemanagement"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62395" href="https://www.compelo.com/packaging/news/recycling-and-waste-management/">Recycling and Waste Management</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies" data-menu="technologyconvertingdesign-news-designagencies"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1Ng=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62389" href="https://www.compelo.com/packaging/news/design-agencies/">Design Agencies</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming" data-menu="technologyconvertingdesign-news-thermoforming"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM3NA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62469" href="https://www.compelo.com/packaging/news/thermoforming/">Thermoforming</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging" data-menu="technologyconvertingdesign-news-smartpackaging"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM3NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62468" href="https://www.compelo.com/packaging/news/smart-packaging/">Smart Packaging</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid" data-menu="technologyconvertingdesign-news-rfid"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM3Ng=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62467" href="https://www.compelo.com/packaging/news/rfid/">RFID</a></li>
 </ul></div><div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new megamenusecond-show" data-menu="technologyconvertingdesign-news-codingmarking">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/coding-laser-marking/">Coding & Marking</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-codingmarking-food" data-menu="technologyconvertingdesign-articles"  class="level_4 activeli defaultajax-4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82361" href="https://www.compelo.com/packaging/food/coding-laser-marking/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82362" href="https://www.compelo.com/packaging/beverage/coding-laser-marking/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82363" href="https://www.compelo.com/packaging/confectionary/coding-laser-marking/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82364" href="https://www.compelo.com/packaging/pet-food/coding-laser-marking/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82365" href="https://www.compelo.com/packaging/pharmaceutical/coding-laser-marking/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82366" href="https://www.compelo.com/packaging/tobacco/coding-laser-marking/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82367" href="https://www.compelo.com/packaging/fmcg/coding-laser-marking/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82368" href="https://www.compelo.com/packaging/retail/coding-laser-marking/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-codingmarking-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82369" href="https://www.compelo.com/packaging/medical-devices/coding-laser-marking/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-labelling">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/labelling/">Labelling</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-labelling-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82370" href="https://www.compelo.com/packaging/food/labelling/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82371" href="https://www.compelo.com/packaging/beverage/labelling/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82373" href="https://www.compelo.com/packaging/confectionary/labelling/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82374" href="https://www.compelo.com/packaging/pet-food/labelling/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82372" href="https://www.compelo.com/packaging/pharmaceutical/labelling/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82375" href="https://www.compelo.com/packaging/cosmetics/labelling/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82376" href="https://www.compelo.com/packaging/tobacco/labelling/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82377" href="https://www.compelo.com/packaging/fmcg/labelling/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82378" href="https://www.compelo.com/packaging/retail/labelling/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-labelling-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82379" href="https://www.compelo.com/packaging/medical-devices/labelling/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-automation">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/automation/">Automation</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-automation-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82380" href="https://www.compelo.com/packaging/food/automation/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82381" href="https://www.compelo.com/packaging/beverage/automation/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82383" href="https://www.compelo.com/packaging/confectionary/automation/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82384" href="https://www.compelo.com/packaging/pet-food/automation/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82382" href="https://www.compelo.com/packaging/pharmaceutical/automation/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82385" href="https://www.compelo.com/packaging/cosmetics/automation/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82386" href="https://www.compelo.com/packaging/tobacco/automation/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82387" href="https://www.compelo.com/packaging/fmcg/automation/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82388" href="https://www.compelo.com/packaging/retail/automation/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-automation-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82389" href="https://www.compelo.com/packaging/medical-devices/automation/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-cartoners">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/cartoners/">Cartoners</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-cartoners-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82390" href="https://www.compelo.com/packaging/food/cartoners/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82391" href="https://www.compelo.com/packaging/beverage/cartoners/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82393" href="https://www.compelo.com/packaging/confectionary/cartoners/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82394" href="https://www.compelo.com/packaging/pet-food/cartoners/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82392" href="https://www.compelo.com/packaging/pharmaceutical/cartoners/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82395" href="https://www.compelo.com/packaging/cosmetics/cartoners/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82396" href="https://www.compelo.com/packaging/tobacco/cartoners/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82397" href="https://www.compelo.com/packaging/fmcg/cartoners/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82398" href="https://www.compelo.com/packaging/retail/cartoners/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-cartoners-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82399" href="https://www.compelo.com/packaging/medical-devices/cartoners/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-diecutting">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/diecutting/">Diecutting</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-diecutting-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82401" href="https://www.compelo.com/packaging/food/diecutting/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82402" href="https://www.compelo.com/packaging/beverage/diecutting/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82404" href="https://www.compelo.com/packaging/confectionary/diecutting/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82405" href="https://www.compelo.com/packaging/pet-food/diecutting/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82403" href="https://www.compelo.com/packaging/pharmaceutical/diecutting/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82406" href="https://www.compelo.com/packaging/cosmetics/diecutting/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82407" href="https://www.compelo.com/packaging/tobacco/diecutting/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82408" href="https://www.compelo.com/packaging/fmcg/diecutting/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82409" href="https://www.compelo.com/packaging/retail/diecutting/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-diecutting-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82410" href="https://www.compelo.com/packaging/medical-devices/diecutting/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-bottling">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/bottling/">Bottling</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-bottling-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82411" href="https://www.compelo.com/packaging/food/bottling/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82412" href="https://www.compelo.com/packaging/beverage/bottling/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82414" href="https://www.compelo.com/packaging/confectionary/bottling/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82417" href="https://www.compelo.com/packaging/pet-food/bottling/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82413" href="https://www.compelo.com/packaging/pharmaceutical/bottling/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82415" href="https://www.compelo.com/packaging/cosmetics/bottling/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82416" href="https://www.compelo.com/packaging/fmcg/bottling/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82418" href="https://www.compelo.com/packaging/tobacco/bottling/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82419" href="https://www.compelo.com/packaging/retail/bottling/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-bottling-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82420" href="https://www.compelo.com/packaging/medical-devices/bottling/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-slittingrewinding">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/slitting-rewinding/">Slitting & Rewinding</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82421" href="https://www.compelo.com/packaging/food/slitting-rewinding/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82422" href="https://www.compelo.com/packaging/beverage/slitting-rewinding/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82428" href="https://www.compelo.com/packaging/confectionary/slitting-rewinding/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82427" href="https://www.compelo.com/packaging/pet-food/slitting-rewinding/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82423" href="https://www.compelo.com/packaging/pharmaceutical/slitting-rewinding/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82424" href="https://www.compelo.com/packaging/cosmetics/slitting-rewinding/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82430" href="https://www.compelo.com/packaging/tobacco/slitting-rewinding/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82425" href="https://www.compelo.com/packaging/fmcg/slitting-rewinding/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82431" href="https://www.compelo.com/packaging/retail/slitting-rewinding/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-slittingrewinding-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82426" href="https://www.compelo.com/packaging/medical-devices/slitting-rewinding/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-printing">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/printing/">Printing</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-printing-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82432" href="https://www.compelo.com/packaging/food/printing/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82433" href="https://www.compelo.com/packaging/beverage/printing/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82435" href="https://www.compelo.com/packaging/confectionary/printing/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82436" href="https://www.compelo.com/packaging/pet-food/printing/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82434" href="https://www.compelo.com/packaging/pharmaceutical/printing/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82437" href="https://www.compelo.com/packaging/cosmetics/printing/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82438" href="https://www.compelo.com/packaging/tobacco/printing/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82439" href="https://www.compelo.com/packaging/fmcg/printing/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82440" href="https://www.compelo.com/packaging/retail/printing/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-printing-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82441" href="https://www.compelo.com/packaging/medical-devices/printing/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-endofline">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/end-of-line/">End of line</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-endofline-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82444" href="https://www.compelo.com/packaging/food/end-of-line/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82445" href="https://www.compelo.com/packaging/beverage/end-of-line/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82447" href="https://www.compelo.com/packaging/confectionary/end-of-line/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82450" href="https://www.compelo.com/packaging/pet-food/end-of-line/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82446" href="https://www.compelo.com/packaging/pharmaceutical/end-of-line/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82452" href="https://www.compelo.com/packaging/cosmetics/end-of-line/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82453" href="https://www.compelo.com/packaging/tobacco/end-of-line/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82454" href="https://www.compelo.com/packaging/fmcg/end-of-line/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82455" href="https://www.compelo.com/packaging/retail/end-of-line/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-endofline-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82456" href="https://www.compelo.com/packaging/medical-devices/end-of-line/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-form-fill-seal">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/formfillseal/">Form-Fill-Seal</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82457" href="https://www.compelo.com/packaging/food/formfillseal/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82458" href="https://www.compelo.com/packaging/beverage/formfillseal/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82460" href="https://www.compelo.com/packaging/confectionary/formfillseal/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82461" href="https://www.compelo.com/packaging/pet-food/formfillseal/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82459" href="https://www.compelo.com/packaging/pharmaceutical/formfillseal/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82462" href="https://www.compelo.com/packaging/cosmetics/formfillseal/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82463" href="https://www.compelo.com/packaging/tobacco/formfillseal/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82464" href="https://www.compelo.com/packaging/fmcg/formfillseal/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82465" href="https://www.compelo.com/packaging/retail/formfillseal/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-form-fill-seal-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82466" href="https://www.compelo.com/packaging/medical-devices/formfillseal/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-inspectionsystems">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/inspection-systems/">Inspection Systems</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82467" href="https://www.compelo.com/packaging/food/inspection-systems/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82468" href="https://www.compelo.com/packaging/beverage/inspection-systems/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82470" href="https://www.compelo.com/packaging/confectionary/inspection-systems/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82471" href="https://www.compelo.com/packaging/pet-food/inspection-systems/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82469" href="https://www.compelo.com/packaging/pharmaceutical/inspection-systems/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82472" href="https://www.compelo.com/packaging/cosmetics/inspection-systems/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82473" href="https://www.compelo.com/packaging/tobacco/inspection-systems/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82474" href="https://www.compelo.com/packaging/fmcg/inspection-systems/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82475" href="https://www.compelo.com/packaging/retail/inspection-systems/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-inspectionsystems-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82476" href="https://www.compelo.com/packaging/medical-devices/inspection-systems/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-qualitycontrol">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/quality-control/">Quality Control</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82477" href="https://www.compelo.com/packaging/food/quality-control/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82478" href="https://www.compelo.com/packaging/beverage/quality-control/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82480" href="https://www.compelo.com/packaging/confectionary/quality-control/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82481" href="https://www.compelo.com/packaging/pet-food/quality-control/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82479" href="https://www.compelo.com/packaging/pharmaceutical/quality-control/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82482" href="https://www.compelo.com/packaging/cosmetics/quality-control/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82483" href="https://www.compelo.com/packaging/tobacco/quality-control/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82484" href="https://www.compelo.com/packaging/fmcg/quality-control/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82485" href="https://www.compelo.com/packaging/retail/quality-control/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-qualitycontrol-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82486" href="https://www.compelo.com/packaging/medical-devices/quality-control/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-recyclingandwastemanagement">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/recycling-and-waste-management/">Recycling and Waste Management</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82487" href="https://www.compelo.com/packaging/food/recycling-and-waste-management/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82488" href="https://www.compelo.com/packaging/beverage/recycling-and-waste-management/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82490" href="https://www.compelo.com/packaging/confectionary/recycling-and-waste-management/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82491" href="https://www.compelo.com/packaging/pet-food/recycling-and-waste-management/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82489" href="https://www.compelo.com/packaging/pharmaceutical/recycling-and-waste-management/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82492" href="https://www.compelo.com/packaging/cosmetics/recycling-and-waste-management/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82493" href="https://www.compelo.com/packaging/tobacco/recycling-and-waste-management/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82494" href="https://www.compelo.com/packaging/fmcg/recycling-and-waste-management/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82495" href="https://www.compelo.com/packaging/retail/recycling-and-waste-management/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-recyclingandwastemanagement-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82496" href="https://www.compelo.com/packaging/medical-devices/recycling-and-waste-management/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-designagencies">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/design-agencies/">Design Agencies</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-designagencies-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82497" href="https://www.compelo.com/packaging/food/design-agencies/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82498" href="https://www.compelo.com/packaging/beverage/design-agencies/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82500" href="https://www.compelo.com/packaging/confectionary/design-agencies/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82501" href="https://www.compelo.com/packaging/pet-food/design-agencies/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82499" href="https://www.compelo.com/packaging/pharmaceutical/design-agencies/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82502" href="https://www.compelo.com/packaging/cosmetics/design-agencies/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82503" href="https://www.compelo.com/packaging/tobacco/design-agencies/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82504" href="https://www.compelo.com/packaging/fmcg/design-agencies/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82505" href="https://www.compelo.com/packaging/retail/design-agencies/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-designagencies-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82506" href="https://www.compelo.com/packaging/medical-devices/design-agencies/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-thermoforming">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/thermoforming/">Thermoforming</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-thermoforming-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82507" href="https://www.compelo.com/packaging/food/thermoforming/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82508" href="https://www.compelo.com/packaging/beverage/thermoforming/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82510" href="https://www.compelo.com/packaging/confectionary/thermoforming/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82511" href="https://www.compelo.com/packaging/pet-food/thermoforming/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82509" href="https://www.compelo.com/packaging/pharmaceutical/thermoforming/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82512" href="https://www.compelo.com/packaging/cosmetics/thermoforming/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82513" href="https://www.compelo.com/packaging/tobacco/thermoforming/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82514" href="https://www.compelo.com/packaging/fmcg/thermoforming/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82515" href="https://www.compelo.com/packaging/retail/thermoforming/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-thermoforming-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82516" href="https://www.compelo.com/packaging/medical-devices/thermoforming/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-smartpackaging">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/smart-packaging/">Smart Packaging</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-smartpackaging-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82517" href="https://www.compelo.com/packaging/food/smart-packaging/">Food</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82518" href="https://www.compelo.com/packaging/beverage/smart-packaging/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82520" href="https://www.compelo.com/packaging/confectionary/smart-packaging/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82521" href="https://www.compelo.com/packaging/pet-food/smart-packaging/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82519" href="https://www.compelo.com/packaging/pharmaceutical/smart-packaging/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82522" href="https://www.compelo.com/packaging/cosmetics/smart-packaging/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82523" href="https://www.compelo.com/packaging/tobacco/smart-packaging/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82524" href="https://www.compelo.com/packaging/fmcg/smart-packaging/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82525" href="https://www.compelo.com/packaging/retail/smart-packaging/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-smartpackaging-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82526" href="https://www.compelo.com/packaging/medical-devices/smart-packaging/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="technologyconvertingdesign-news-rfid">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/rfid/">RFID</a></h2><ul class="megamenu_li_second">
<li data-ajax="technologyconvertingdesign-news-rfid-beverage" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82527" href="https://www.compelo.com/packaging/beverage/rfid/">Beverage</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-confectionary" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82528" href="https://www.compelo.com/packaging/confectionary/rfid/">Confectionary</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-petfood" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82533" href="https://www.compelo.com/packaging/pet-food/rfid/">Pet Food</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-pharmaceutical" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82534" href="https://www.compelo.com/packaging/pharmaceutical/rfid/">Pharmaceutical</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-cosmetics" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82529" href="https://www.compelo.com/packaging/cosmetics/rfid/">Cosmetics</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-tobacco" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82536" href="https://www.compelo.com/packaging/tobacco/rfid/">Tobacco</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-fmcg" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82530" href="https://www.compelo.com/packaging/fmcg/rfid/">FMCG</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-retail" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82535" href="https://www.compelo.com/packaging/retail/rfid/">Retail</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-medicaldevices" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82532" href="https://www.compelo.com/packaging/medical-devices/rfid/">Medical Devices</a></li>
<li data-ajax="technologyconvertingdesign-news-rfid-food" data-menu="technologyconvertingdesign-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82531" href="https://www.compelo.com/packaging/food/rfid/">Food</a></li>
 </ul></div>

<div class="col-lg-3 col-md-3 megamenuthird megamenusecond-show" data-menu="technologyconvertingdesign-articles"><h2 class="megamenu_title t2">Food</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/at-information-products-leverages-markoprint-coders/" title="AT Information Products leverages Markoprint coders"><img alt="Tessemaes 500x333" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/10/Tessemaes-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/at-information-products-leverages-markoprint-coders/" title="AT Information Products leverages Markoprint coders">AT Information Products leverages Markoprint coders</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/technology-coverting-design/">Technology, Converting Design</a></li><li><a href="https://www.compelo.com/packaging/coding-laser-marking/">Coding (Laser) &amp; Marking</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/news/trutag-pwc-barcode-technology/" title="PwC Food Trust initiative to incorporate TruTag&#8217;s edible barcode technology"><img alt="TruTag" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/10/TruTag-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/news/trutag-pwc-barcode-technology/" title="PwC Food Trust initiative to incorporate TruTag&#8217;s edible barcode technology">PwC Food Trust initiative to incorporate TruTag&#8217;s edible barcode technology</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/technology-coverting-design/">Technology, Converting Design</a></li><li><a href="https://www.compelo.com/packaging/coding-laser-marking/">Coding (Laser) &amp; Marking</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-61619" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-61619 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="regulatorysustainability" data-main_cat_id="MjM1Nw==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="eyJwYXJlbnQiOnsiSUQiOjYxNjE5LCJwb3N0X2F1dGhvciI6IjEyNzA4IiwicG9zdF9kYXRlIjoiMjAxOC0wNS0xMCAwOTo0MDoxMyIsInBvc3RfZGF0ZV9nbXQiOiIyMDE4LTA1LTEwIDA5OjQwOjEzIiwicG9zdF9jb250ZW50IjoiIiwicG9zdF90aXRsZSI6IlJlZ3VsYXRvcnkgJiBTdXN0YWluYWJpbGl0eSIsInBvc3RfZXhjZXJwdCI6IiIsInBvc3Rfc3RhdHVzIjoicHVibGlzaCIsImNvbW1lbnRfc3RhdHVzIjoiY2xvc2VkIiwicGluZ19zdGF0dXMiOiJjbG9zZWQiLCJwb3N0X3Bhc3N3b3JkIjoiIiwicG9zdF9uYW1lIjoicmVndWxhdG9yeS1zdXN0YWluYWJpbGl0eSIsInRvX3BpbmciOiIiLCJwaW5nZWQiOiIiLCJwb3N0X21vZGlmaWVkIjoiMjAxOC0wNy0xMyAwNzo0NDoxOCIsInBvc3RfbW9kaWZpZWRfZ210IjoiMjAxOC0wNy0xMyAwNzo0NDoxOCIsInBvc3RfY29udGVudF9maWx0ZXJlZCI6IiIsInBvc3RfcGFyZW50IjowLCJndWlkIjoiaHR0cDpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcLz9wPTYxNjE5IiwibWVudV9vcmRlciI6NDYzLCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjo2MTYxOSwibWVudV9pdGVtX3BhcmVudCI6IjAiLCJvYmplY3RfaWQiOiIyMzU3Iiwib2JqZWN0IjoiaW5kdXN0cnlfdGF4b25vbXkiLCJ0eXBlIjoidGF4b25vbXkiLCJ0eXBlX2xhYmVsIjoiSW5kdXN0cnkgVGF4b25vbXkiLCJ1cmwiOiJodHRwczpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcL3JlZ3VsYXRvcnktc3VzdGFpbmFiaWxpdHlcLyIsInRpdGxlIjoiUmVndWxhdG9yeSAmIFN1c3RhaW5hYmlsaXR5IiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiLCJtZW51LWl0ZW0iLCJtZW51LWl0ZW0tdHlwZS10YXhvbm9teSIsIm1lbnUtaXRlbS1vYmplY3QtaW5kdXN0cnlfdGF4b25vbXkiLCJtZW51LWl0ZW0taGFzLWNoaWxkcmVuIl0sInhmbiI6IiIsIm1lbnVpY29uIjoiIiwibWVudWFuY2hvciI6IiIsIm1lbnViZyI6IiIsIm1lZ2FtZW51IjoiZW5hYmxlZCIsImN1cnJlbnQiOmZhbHNlLCJjdXJyZW50X2l0ZW1fYW5jZXN0b3IiOmZhbHNlLCJjdXJyZW50X2l0ZW1fcGFyZW50IjpmYWxzZX0sImNoaWxkbGV2ZWwiOnsiSUQiOjYxNjMzLCJwb3N0X2F1dGhvciI6IjEyNzA4IiwicG9zdF9kYXRlIjoiMjAxOC0wNS0xMCAwOTo0MDo1NCIsInBvc3RfZGF0ZV9nbXQiOiIyMDE4LTA1LTEwIDA5OjQwOjU0IiwicG9zdF9jb250ZW50IjoiICIsInBvc3RfdGl0bGUiOiIiLCJwb3N0X2V4Y2VycHQiOiIiLCJwb3N0X3N0YXR1cyI6InB1Ymxpc2giLCJjb21tZW50X3N0YXR1cyI6ImNsb3NlZCIsInBpbmdfc3RhdHVzIjoiY2xvc2VkIiwicG9zdF9wYXNzd29yZCI6IiIsInBvc3RfbmFtZSI6IjYxNjMzIiwidG9fcGluZyI6IiIsInBpbmdlZCI6IiIsInBvc3RfbW9kaWZpZWQiOiIyMDE4LTA3LTEzIDA3OjQ0OjE4IiwicG9zdF9tb2RpZmllZF9nbXQiOiIyMDE4LTA3LTEzIDA3OjQ0OjE4IiwicG9zdF9jb250ZW50X2ZpbHRlcmVkIjoiIiwicG9zdF9wYXJlbnQiOjAsImd1aWQiOiJodHRwOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvP3A9NjE2MzMiLCJtZW51X29yZGVyIjo0NjQsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjYxNjMzLCJtZW51X2l0ZW1fcGFyZW50IjoiNjE2MTkiLCJvYmplY3RfaWQiOiIxNDAiLCJvYmplY3QiOiJjYXRlZ29yeSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJDYXRlZ29yeSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvbmV3c1wvIiwidGl0bGUiOiJOZXdzIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiIifSwic3ViQ2hpbGRMZXZlbCI6eyJJRCI6NjIzNzIsInBvc3RfYXV0aG9yIjoiMTI3MDgiLCJwb3N0X2RhdGUiOiIyMDE4LTA1LTIxIDA1OjE2OjM2IiwicG9zdF9kYXRlX2dtdCI6IjIwMTgtMDUtMjEgMDU6MTY6MzYiLCJwb3N0X2NvbnRlbnQiOiIgIiwicG9zdF90aXRsZSI6IiIsInBvc3RfZXhjZXJwdCI6IiIsInBvc3Rfc3RhdHVzIjoicHVibGlzaCIsImNvbW1lbnRfc3RhdHVzIjoiY2xvc2VkIiwicGluZ19zdGF0dXMiOiJjbG9zZWQiLCJwb3N0X3Bhc3N3b3JkIjoiIiwicG9zdF9uYW1lIjoiNjIzNzIiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDctMTMgMDc6NDQ6MTgiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDctMTMgMDc6NDQ6MTgiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MjM1NywiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvcGFja2FnaW5nXC8%2FcD02MjM3MiIsIm1lbnVfb3JkZXIiOjQ2NSwicG9zdF90eXBlIjoibmF2X21lbnVfaXRlbSIsInBvc3RfbWltZV90eXBlIjoiIiwiY29tbWVudF9jb3VudCI6IjAiLCJmaWx0ZXIiOiJyYXciLCJkYl9pZCI6NjIzNzIsIm1lbnVfaXRlbV9wYXJlbnQiOiI2MTYzMyIsIm9iamVjdF9pZCI6IjIzNTgiLCJvYmplY3QiOiJpbmR1c3RyeV90YXhvbm9teSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJJbmR1c3RyeSBUYXhvbm9teSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvcmVndWxhdGlvbi1sZWdpc2xhdGlvblwvIiwidGl0bGUiOiJSZWd1bGF0aW9uIExlZ2lzbGF0aW9uIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiIifSwibGFzdExldmVsQ2hpbGQiOnsiSUQiOjgyNTM3LCJwb3N0X2F1dGhvciI6IjEyNzA4IiwicG9zdF9kYXRlIjoiMjAxOC0wNi0wNSAwOToxNzowMCIsInBvc3RfZGF0ZV9nbXQiOiIyMDE4LTA2LTA1IDA5OjE3OjAwIiwicG9zdF9jb250ZW50IjoiICIsInBvc3RfdGl0bGUiOiIiLCJwb3N0X2V4Y2VycHQiOiIiLCJwb3N0X3N0YXR1cyI6InB1Ymxpc2giLCJjb21tZW50X3N0YXR1cyI6ImNsb3NlZCIsInBpbmdfc3RhdHVzIjoiY2xvc2VkIiwicG9zdF9wYXNzd29yZCI6IiIsInBvc3RfbmFtZSI6IjgyNTM3IiwidG9fcGluZyI6IiIsInBpbmdlZCI6IiIsInBvc3RfbW9kaWZpZWQiOiIyMDE4LTA3LTEzIDA3OjQ0OjE4IiwicG9zdF9tb2RpZmllZF9nbXQiOiIyMDE4LTA3LTEzIDA3OjQ0OjE4IiwicG9zdF9jb250ZW50X2ZpbHRlcmVkIjoiIiwicG9zdF9wYXJlbnQiOjIzMDcsImd1aWQiOiJodHRwOlwvXC93d3cuY29tcGVsby5jb21cL3BhY2thZ2luZ1wvP3A9ODI1MzciLCJtZW51X29yZGVyIjo0NjYsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjgyNTM3LCJtZW51X2l0ZW1fcGFyZW50IjoiNjIzNzIiLCJvYmplY3RfaWQiOiIyMzA4Iiwib2JqZWN0IjoiaW5kdXN0cnlfdGF4b25vbXkiLCJ0eXBlIjoidGF4b25vbXkiLCJ0eXBlX2xhYmVsIjoiSW5kdXN0cnkgVGF4b25vbXkiLCJ1cmwiOiJodHRwczpcL1wvd3d3LmNvbXBlbG8uY29tXC9wYWNrYWdpbmdcL2Zvb2RcLyIsInRpdGxlIjoiRm9vZCIsInRhcmdldCI6IiIsImF0dHJfdGl0bGUiOiIiLCJkZXNjcmlwdGlvbiI6IiIsImNsYXNzZXMiOlsiIl0sInhmbiI6IiIsIm1lbnVpY29uIjoiIiwibWVudWFuY2hvciI6IiIsIm1lbnViZyI6IiIsIm1lZ2FtZW51IjoiIn19">
<a id="regulatorysustainability" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/packaging/regulatory-sustainability/">Regulatory &#038; Sustainability</a><div class="megamenu megamenuopen" data-megamenu="regulatorysustainability"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/packaging/regulatory-sustainability/">Regulatory & Sustainability</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="regulatorysustainability-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MTQw"><a id="leavel-2-61633" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/news/regulatory-sustainability/">News</a></li><li class="project_m level_2" data-menu="regulatorysustainability-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mw=="><a id="leavel-2-84105" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/contracts/regulatory-sustainability/">Contracts</a></li><li class="project_m level_2" data-menu="regulatorysustainability-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MjM3Mg=="><a id="leavel-2-84104" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/deals/regulatory-sustainability/">Deals</a></li><li class="project_m level_2" data-menu="regulatorysustainability-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3Mg=="><a id="leavel-2-84107" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/suppliers/regulatory-sustainability/">Suppliers</a></li><li class="project_m level_2" data-menu="regulatorysustainability-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTI4NQ=="><a id="leavel-2-84106" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/whitepapers/regulatory-sustainability/">White Papers</a></li><li class="project_m level_2" data-menu="regulatorysustainability-articles" data-type="dmlkZW9z" data-cat_id="LTQxOQ=="><a id="leavel-2-84108" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/videos/regulatory-sustainability/">Videos</a></li><li class="project_m level_2" data-menu="regulatorysustainability-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ2Mw=="><a id="leavel-2-84109" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/industryopinion/regulatory-sustainability/">Industry Opinion</a></li></ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-show" data-menu="regulatorysustainability-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/packaging/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-regulationlegislation" data-menu="regulatorysustainability-news-regulationlegislation"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1OA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62372" href="https://www.compelo.com/packaging/news/regulation-legislation/">Regulation Legislation</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing" data-menu="regulatorysustainability-news-materialspricing"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM1OQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-62373" href="https://www.compelo.com/packaging/news/materials-pricing/">Materials Pricing</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions" data-menu="regulatorysustainability-news-dealsmergersacquisitions"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM2MA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84099" href="https://www.compelo.com/packaging/news/deals-mergers-acquisitions/">Deals /Mergers & Acquisitions</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability" data-menu="regulatorysustainability-news-anti-counterfeitingtraceability"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM2Mg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84100" href="https://www.compelo.com/packaging/news/anti-counterfeiting-traceability/">Anti-Counterfeiting & Traceability</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection" data-menu="regulatorysustainability-news-brandprotection"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM2MQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84101" href="https://www.compelo.com/packaging/news/brand-protection/">Brand Protection</a></li>
<li data-ajax="regulatorysustainability-news-logistics" data-menu="regulatorysustainability-news-logistics"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM2Mw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84102" href="https://www.compelo.com/packaging/news/logistics/">Logistics</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing" data-menu="regulatorysustainability-news-responsiblesourcing"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM2NA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-84103" href="https://www.compelo.com/packaging/news/responsible-sourcing/">Responsible Sourcing</a></li>
 </ul></div><div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new megamenusecond-show" data-menu="regulatorysustainability-news-regulationlegislation">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/regulation-legislation/">Regulation Legislation</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-regulationlegislation-food" data-menu="regulatorysustainability-articles"  class="level_4 activeli defaultajax-4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82537" href="https://www.compelo.com/packaging/food/regulation-legislation/">Food</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82538" href="https://www.compelo.com/packaging/beverage/regulation-legislation/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82540" href="https://www.compelo.com/packaging/confectionary/regulation-legislation/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82541" href="https://www.compelo.com/packaging/pet-food/regulation-legislation/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82539" href="https://www.compelo.com/packaging/pharmaceutical/regulation-legislation/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82542" href="https://www.compelo.com/packaging/cosmetics/regulation-legislation/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82543" href="https://www.compelo.com/packaging/tobacco/regulation-legislation/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82544" href="https://www.compelo.com/packaging/fmcg/regulation-legislation/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82545" href="https://www.compelo.com/packaging/retail/regulation-legislation/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-regulationlegislation-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-82546" href="https://www.compelo.com/packaging/medical-devices/regulation-legislation/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="regulatorysustainability-news-materialspricing">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/materials-pricing/">Materials Pricing</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-materialspricing-food" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84083" href="https://www.compelo.com/packaging/food/materials-pricing/">Food</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84080" href="https://www.compelo.com/packaging/beverage/materials-pricing/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84081" href="https://www.compelo.com/packaging/confectionary/materials-pricing/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84084" href="https://www.compelo.com/packaging/pet-food/materials-pricing/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84085" href="https://www.compelo.com/packaging/pharmaceutical/materials-pricing/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84082" href="https://www.compelo.com/packaging/cosmetics/materials-pricing/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84142" href="https://www.compelo.com/packaging/tobacco/materials-pricing/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84140" href="https://www.compelo.com/packaging/fmcg/materials-pricing/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84141" href="https://www.compelo.com/packaging/retail/materials-pricing/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-materialspricing-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84143" href="https://www.compelo.com/packaging/medical-devices/materials-pricing/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="regulatorysustainability-news-dealsmergersacquisitions">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/deals-mergers-acquisitions/">Deals /Mergers & Acquisitions</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-food" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84089" href="https://www.compelo.com/packaging/food/deals-mergers-acquisitions/">Food</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84086" href="https://www.compelo.com/packaging/beverage/deals-mergers-acquisitions/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84087" href="https://www.compelo.com/packaging/confectionary/deals-mergers-acquisitions/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84090" href="https://www.compelo.com/packaging/pet-food/deals-mergers-acquisitions/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84091" href="https://www.compelo.com/packaging/pharmaceutical/deals-mergers-acquisitions/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84088" href="https://www.compelo.com/packaging/cosmetics/deals-mergers-acquisitions/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84158" href="https://www.compelo.com/packaging/tobacco/deals-mergers-acquisitions/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84145" href="https://www.compelo.com/packaging/fmcg/deals-mergers-acquisitions/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84165" href="https://www.compelo.com/packaging/retail/deals-mergers-acquisitions/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-dealsmergersacquisitions-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84144" href="https://www.compelo.com/packaging/medical-devices/deals-mergers-acquisitions/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="regulatorysustainability-news-anti-counterfeitingtraceability">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/anti-counterfeiting-traceability/">Anti-Counterfeiting & Traceability</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-food" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84095" href="https://www.compelo.com/packaging/food/anti-counterfeiting-traceability/">Food</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84092" href="https://www.compelo.com/packaging/beverage/anti-counterfeiting-traceability/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84093" href="https://www.compelo.com/packaging/confectionary/anti-counterfeiting-traceability/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84096" href="https://www.compelo.com/packaging/pet-food/anti-counterfeiting-traceability/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84097" href="https://www.compelo.com/packaging/pharmaceutical/anti-counterfeiting-traceability/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84094" href="https://www.compelo.com/packaging/cosmetics/anti-counterfeiting-traceability/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84160" href="https://www.compelo.com/packaging/tobacco/anti-counterfeiting-traceability/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84154" href="https://www.compelo.com/packaging/fmcg/anti-counterfeiting-traceability/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84157" href="https://www.compelo.com/packaging/retail/anti-counterfeiting-traceability/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-anti-counterfeitingtraceability-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84151" href="https://www.compelo.com/packaging/medical-devices/anti-counterfeiting-traceability/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="regulatorysustainability-news-brandprotection">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/brand-protection/">Brand Protection</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-brandprotection-food" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84113" href="https://www.compelo.com/packaging/food/brand-protection/">Food</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84110" href="https://www.compelo.com/packaging/beverage/brand-protection/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84111" href="https://www.compelo.com/packaging/confectionary/brand-protection/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84114" href="https://www.compelo.com/packaging/pet-food/brand-protection/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84115" href="https://www.compelo.com/packaging/pharmaceutical/brand-protection/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84112" href="https://www.compelo.com/packaging/cosmetics/brand-protection/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84162" href="https://www.compelo.com/packaging/tobacco/brand-protection/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84152" href="https://www.compelo.com/packaging/fmcg/brand-protection/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84161" href="https://www.compelo.com/packaging/retail/brand-protection/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-brandprotection-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84149" href="https://www.compelo.com/packaging/medical-devices/brand-protection/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="regulatorysustainability-news-logistics">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/logistics/">Logistics</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-logistics-food" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84119" href="https://www.compelo.com/packaging/food/logistics/">Food</a></li>
<li data-ajax="regulatorysustainability-news-logistics-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84116" href="https://www.compelo.com/packaging/beverage/logistics/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-logistics-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84117" href="https://www.compelo.com/packaging/confectionary/logistics/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-logistics-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84120" href="https://www.compelo.com/packaging/pet-food/logistics/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-logistics-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84121" href="https://www.compelo.com/packaging/pharmaceutical/logistics/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-logistics-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84118" href="https://www.compelo.com/packaging/cosmetics/logistics/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-logistics-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84166" href="https://www.compelo.com/packaging/tobacco/logistics/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-logistics-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84148" href="https://www.compelo.com/packaging/fmcg/logistics/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-logistics-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84163" href="https://www.compelo.com/packaging/retail/logistics/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-logistics-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84153" href="https://www.compelo.com/packaging/medical-devices/logistics/">Medical Devices</a></li>
 </ul></div>
<div class="col-lg-3 col-md-3 megamenusecond megamenusecond-new" data-menu="regulatorysustainability-news-responsiblesourcing">
					<h2 class="megamenu_title t3"><a href="https://www.compelo.com/packaging/responsible-sourcing/">Responsible Sourcing</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulatorysustainability-news-responsiblesourcing-food" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84125" href="https://www.compelo.com/packaging/food/responsible-sourcing/">Food</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-beverage" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMwOQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84122" href="https://www.compelo.com/packaging/beverage/responsible-sourcing/">Beverage</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-confectionary" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84123" href="https://www.compelo.com/packaging/confectionary/responsible-sourcing/">Confectionary</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-petfood" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84126" href="https://www.compelo.com/packaging/pet-food/responsible-sourcing/">Pet Food</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-pharmaceutical" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84127" href="https://www.compelo.com/packaging/pharmaceutical/responsible-sourcing/">Pharmaceutical</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-cosmetics" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxMw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84124" href="https://www.compelo.com/packaging/cosmetics/responsible-sourcing/">Cosmetics</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-tobacco" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNA=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84171" href="https://www.compelo.com/packaging/tobacco/responsible-sourcing/">Tobacco</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-fmcg" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNQ=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84146" href="https://www.compelo.com/packaging/fmcg/responsible-sourcing/">FMCG</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-retail" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNg=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84159" href="https://www.compelo.com/packaging/retail/responsible-sourcing/">Retail</a></li>
<li data-ajax="regulatorysustainability-news-responsiblesourcing-medicaldevices" data-menu="regulatorysustainability-articles"  class="level_4" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjMxNw=="><a onmouseover="get_lastchildlevelmenu(this.id);" id="level-4-84147" href="https://www.compelo.com/packaging/medical-devices/responsible-sourcing/">Medical Devices</a></li>
 </ul></div>

<div class="col-lg-3 col-md-3 megamenuthird megamenusecond-show" data-menu="regulatorysustainability-articles"><h2 class='megamenu_title t2'>No data found</h2></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-84172" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-84172 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="companyinsight" data-main_cat_id="MjM3Nw==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="eyJwYXJlbnQiOnsiSUQiOjg0MTcyLCJwb3N0X2F1dGhvciI6IjEiLCJwb3N0X2RhdGUiOiIyMDE4LTA3LTA5IDA5OjM1OjE2IiwicG9zdF9kYXRlX2dtdCI6IjIwMTgtMDctMDkgMDk6MzU6MTYiLCJwb3N0X2NvbnRlbnQiOiIgIiwicG9zdF90aXRsZSI6IiIsInBvc3RfZXhjZXJwdCI6IiIsInBvc3Rfc3RhdHVzIjoicHVibGlzaCIsImNvbW1lbnRfc3RhdHVzIjoiY2xvc2VkIiwicGluZ19zdGF0dXMiOiJjbG9zZWQiLCJwb3N0X3Bhc3N3b3JkIjoiIiwicG9zdF9uYW1lIjoiODQxNzIiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDctMTMgMDc6NDQ6MjAiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDctMTMgMDc6NDQ6MjAiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MCwiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvcGFja2FnaW5nXC8%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%3D">
<a id="companyinsight" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/packaging/company-insight/">Company Insight</a><div class="megamenu megamenuopen" data-megamenu="companyinsight"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/packaging/company-insight/">Company Insight</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="companyinsight-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3Mg=="><a id="leavel-2-84173" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/suppliers/company-insight/">Suppliers</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MjMxOA=="><a id="leavel-2-84268" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/product/company-insight/">Products</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MjMzMg=="><a id="leavel-2-84175" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/materials/company-insight/">Materials</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MjM0Mg=="><a id="leavel-2-84177" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/technology-coverting-design/company-insight/">Technology, Converting Design</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MjM1Nw=="><a id="leavel-2-84176" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/regulatory-sustainability/company-insight/">Regulatory & Sustainability</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTI4NQ=="><a id="leavel-2-84178" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/whitepapers/company-insight/">White Papers</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="cHJvZHVjdHM=" data-cat_id="LTIxOA=="><a id="leavel-2-84174" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/products/company-insight/">Packaging Products</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="dmlkZW9z" data-cat_id="LTQxOQ=="><a id="leavel-2-84179" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/videos/company-insight/">Videos</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ2Mw=="><a id="leavel-2-84180" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/packaging/industryopinion/company-insight/">Industry Opinion</a></li></ul></div>
<div class="col-lg-3 col-md-3 megamenuthird megamenusecond-show" data-menu="companyinsight-articles"><h2 class="megamenu_title t2">Suppliers</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/suppliers/trepko/" title="Trepko"><img alt="logTo" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/05/logTo.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/suppliers/trepko/" title="Trepko">Trepko</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/food/">Food</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/innovations/">Innovations</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/packaging/suppliers/schott-pharmaceutical-systems/" title="SCHOTT Pharmaceutical Systems"><img alt="Slogo" class="media-object" src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/05/Slogo.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/packaging/suppliers/schott-pharmaceutical-systems/" title="SCHOTT Pharmaceutical Systems">SCHOTT Pharmaceutical Systems</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/pharmaceutical/">Pharmaceutical</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/tubes/">Tubes</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
     </ul>	       <div class="inner-addon right-addon inputnav">
	            <div class="menu-item search"><!-- <a href="#" class="search-toggle"><i class="fa fa-search" aria-hidden="true"></i></a>--><div class="search-form-new"><form role="search" method="get" id="searchformicon" action="https://www.compelo.com/packaging/search/" ><div class="row"><input type="text" value="" name="_sf_s" id="s"  placeholder="Search..." / ><button type="submit" class="search-icon" id="searchsubmitmobicon-d" value="" /><i class="fa fa-search" aria-hidden="true"></i></button>
    </div></form></div></div>
	          </div> 
	              
	                  </div></div>
		</nav>	
		</header>
		<!-- End Header -->
</div>
<div class="mputop"><!-- /ca-pub-8914899523938848/Compelo_Packaging/Unit1 -->
  <div id='Unit1' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div></div>		<div id="sticky_point"></div>
	<div class='dianomi-sponsored fixed-top-ads'>
         <!--Smartad # 4083: Verdict - 1051x160- Above article Images-->
		<iframe WIDTH="1051" HEIGHT="160" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4083"  style="width: 100%; height: 160px; border: none; overflow: hidden;"></iframe>
		<span class="close_iframe">Dismiss</span>
	</div>
    <!-- .fixed-top-ads -->
	<div class="wrapper">
			<div class="article-background" data-scroll-speed="3">
        <!-- if there is a feature image larger than 1600px width, it can be displayed here -->
    </div>
<div id="infinite-article" data-infinite="on" class="on">
		    <!-- Main section starts-->  
    <main>
            <!-- HEADER SECTION STARTS-->
			        <header class="entry-header single-page-in">
            <div class="container">
                <div class="row">
				<div class="col-md-1 article-date-col">
					<div class="article-date"><b>06</b> Dec  <small>2018</small></div>
						<div class="term-head"><a href="https://www.compelo.com/packaging/news/">News</a></div> 
                     </div> 
                    <div class="col-md-10 headline-col">
                         
						<div class="article-category">
                           <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
                        </div>
                        <h1><b>Stora Enso’s CKB Nude secures sustainability award in China</b></h1>
						          					   <div class="article-author">By <a href="https://www.compelo.com/packaging/author/rdharma/">Compelo Staff Writer</a></div>
					                           <div class="button continue"><a href="#start">Continue reading</a></div>
                       <!--<div class="button continue"><a href="">Continue reading</a></div>-->
                                            </div>
                </div>
            </div>
                          <!-- companies-mentioned starts-->
            <div class="companies-mentioned">
                <div class="container">
				<div class="row">
                          <div class="col-md-2 col-sm-12">
                              <h2>Recommended companies</h2>
                          </div>
                           <div class="col-md-10 col-sm-12">
                                                      </div>
                </div>
            </div>
            <!-- .companies-mentioned ends-->
                    </header>
        <!-- HEADER SECTION ENDS-->
        <div class="container article">
            <div class="row">
                <div class="col-md-8 primary">
                    <div class="row">
                        <div class="col-md-2 ">
						 <div
    class="share">
    <div class="share-compelo">

        <ul>
            <li class="share_twitter"><a href="https://twitter.com/intent/tweet?text=Stora+Enso%E2%80%99s+CKB+Nude+secures+sustainability+award+in+China&url=https%3A%2F%2Fwww.compelo.com%2Fpackaging%2Fnews%2Fstora-ensos-ckb-nude-secures-sustainability-award-in-china%2F&via=Compelo+packaging"
                    target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li class="share_facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.compelo.com%2Fpackaging%2Fnews%2Fstora-ensos-ckb-nude-secures-sustainability-award-in-china%2F"
                    target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="share_linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/"
                    target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li class="share_envelop"><a href="mailto:?subject=Compelo: Stora Enso’s CKB Nude secures sustainability award in China&body=https%3A%2F%2Fwww.compelo.com%2Fpackaging%2Fnews%2Fstora-ensos-ckb-nude-secures-sustainability-award-in-china%2F%0D%0AYou can register to the site here:https://www.compelo.com/packaging/register"
                    class="boxed-icon email"><i class="fa fa-envelope"></i></a></li>
            <!--<span class="more_share">MORE</span>-->
            <div class="more_sharing">
                <div class="copylinks">
                                        Copy
                    and send link
                    <input type="text" placeholder="url" value="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/">
                </div>
                <span class="close">X</span>
            </div>
        </ul>
    </div>
</div>
 
						</div>
                         <!-- entry-content starts-->
                        <div class="col-md-10 entry-content">
                           <p id="start">Stora Enso’s CKB Nude has secured a prize at the annual China Packaging Innovation and Sustainability Forum.
</p>
                                                         <figure class="featured-image">
                                 <img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/storo-award.jpg" alt="storo award">
                                <!--<p class="caption"></p>-->
                                                                <figcaption class="caption thmb">Image: Stora Enso supplies renewable solutions in packaging, biomaterials, wooden constructions and paper on global markets. Photo: courtesy of everydayplus at FreeDigitalPhotos.net.</figcaption>
                                                          </figure>
                            	                            <!--news letter section starts-->
                                                         <div class="email-capture cf" id="newsletter">
							
                                <p>Subscribe to our email newsletter</p>
                                <!--<form action="/newsletter-subscription" method="post">-->
								<form action="https://go.pardot.com/l/375012/2018-05-14/5q24rw" method="post">
                                     <input type="email" required placeholder="Your email address" name="email">
                                        <input class="btn btn-on-dark" type="submit" value="Submit">
                                </form>
								<div class="para_msg"></div>
                            </div>
                            <!-- description section starts-->
                                                       <div id="post-full-content">
						   						   <p>Stora Enso took part in China Packaging Innovation and Sustainability Forum in Hangzhou in late October; an important meeting for brand owners and packaging and printing companies to share views of the current situation and explore trends in packaging industry.</p>
<p>A highlight of the event was the “2018 Sustainable Packaging Award”, which was granted to our paperboard product CKB Nude™ by Stora Enso.</p>
<p>Chinese consumers are becoming increasingly aware of environmental protection, which drives responsible market players, especially brand owners, to focus on delivering green promises about emission reductions, energy saving etc. as key elements of sustainable development, to convince their customers or consumers throughout the value chain.</p>
<p>Naturally also material providers must  be able to show their contribution to sustainable development to better support the brands&#8217; sustainability attributes.</p>
<p>With its natural appearance, CKB Nude stands out as an ideal solution to help brand owners enhance their brand image, while it is also food-safe and produced without any coating chemicals. Its exceptional stiffness and durability ensure great runnability and shelf presence.</p>
<p>The natural shade of CKB Nude creates an organic appearance, which resonates well with consumers’ perception of sustainable development.</p>
<p>Stora Enso is a leading provider of renewable solutions in packaging, biomaterials, wooden constructions and paper on global markets.</p>
<p>Our aim is to replace fossil based materials by innovating and developing new products and services based on wood and other renewable materials.</p>
<p><em>Source: Company Press Release</em></p>
					   
						   </div>
                            <!-- description section ends-->
							  <!--  Content inside related post -->
                                                                        <div class="in-article-related-headline related-headline-content cf">
                                                  <h3><small>Related</small></h3> 
												  <div class="article-image"><a href="https://www.compelo.com/packaging/news/zanders-to-be-acquired-by-terje-haglunds/" target="_self"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/30NOv-Zanders-paper-machine-3-300x200.jpg" alt="" /></a></div><div class="article-text"><p><a href="https://www.compelo.com/packaging/news/zanders-to-be-acquired-by-terje-haglunds/" target="_self">Zanders to continue to produce specialty papers and boards</a></p></div>                                            </div>
                                                                                       <!-- </div> -->
                                              <!-- .article-text -->
                                            <!-- </div> -->
                                            <!-- .in-article-related-headline -->
                                          						<!-- Content inside related post end -->
							 <!-- .share-content -->
                           <!--Related  whitepaper starts-->
                          <div class="clearfix"><div>                           
                                                              <!-- .promo -->
							<div class="clearfix"></div>
                            <div class="share-content">
                                <h3>Do you have interesting content to share with us?</h3>
                                <p>Enter your email address so we can get in touch.</p>
                                <form action="https://www.compelo.com/packaging/register" method="post">
                                    <input type="email" required spellcheck="false" placeholder="Your email address" name="email">
                                    <input type="submit" value="Submit">
                                </form>
                            </div>
                            <!-- .share-content -->
                        </div>
                        <!-- .entry-content ends-->
					 </div>
                    <!-- .row -->
                        </div>
                                         <section class="related">
                        <div class="container col-md-12">
						<div class="row">
						<div class="col-md-6">
												 <h3>Related News</h3>
						 <ul class="row item-grid">
                    						<li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/">       
                                                                 <img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/12/storo-award-285x200.jpg" alt="compelo">                                                      </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/">Stora Enso’s CKB Nude secures sustainability award in China</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
										</div>			
						         </article>
                                </li>
                                						<li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/packaging/news/zanders-to-be-acquired-by-terje-haglunds/">       
                                                                 <img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/30NOv-Zanders-paper-machine-3-300x200.jpg" alt="compelo">                                                      </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/packaging/news/zanders-to-be-acquired-by-terje-haglunds/">Zanders to continue to produce specialty papers and boards</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
										</div>			
						         </article>
                                </li>
                                						<li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/packaging/news/sole-source-capital-forms-partnership-between-trade-supplies-and-ifs/">       
                                                                 <img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/Sole-300x200.jpg" alt="compelo">                                                      </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/packaging/news/sole-source-capital-forms-partnership-between-trade-supplies-and-ifs/">Sole Source Capital forms partnership between Trade Supplies and IFS</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
										</div>			
						         </article>
                                </li>
                                                               </ul>
												</div>
						<div class="col-md-6">
												 <h3>Related Industry Opinion</h3>
                         <ul class="row item-grid">
                                                     
                                <li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/packaging/industryopinion/new-optika-transparent-flexi-tubes-by-uflex-a-boon-for-global-cosmetic-brands/">       
                                                                 <img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/06/RnNy23V-300x200.jpg" alt="compelo">                                                       </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/packaging/industryopinion/new-optika-transparent-flexi-tubes-by-uflex-a-boon-for-global-cosmetic-brands/">New OPTIKA Transparent Flexi-Tubes by Uflex a Boon for Global Cosmetic Brands</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/tubes/">Tubes</a></li></ul> 
										</div>
                                    </article>
                                </li>
                                                                                              
                            </ul>
                        
						   						</div>
                         </div>
						</div>
						                     </section>
                </div>
				</div>
                <!-- .col-md-8 -->
                <div class="col-md-4 sidebar">
				<!--<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">-->
			          
	                <div class="related-headline">
	                    <h2>Related</h2>

	                      <a href="https://www.compelo.com/packaging/news/sole-source-capital-forms-partnership-between-trade-supplies-and-ifs/" target="_self" class="cf"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/11/Sole-300x200.jpg" alt="" /><span>Sole Source Capital forms partnership between Trade Supplies and IFS</span></a>	              <div class="article-category tags">
	                           <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
	                        </div>
	              	                </div>

	              			<div class="sc popular">
	                        <h2><small>Popular</small> <strong>Trending today</strong></h2>
				                <ol>
	                  <li><a href="https://www.compelo.com/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/">Stora Enso’s CKB Nude secures sustainability award in China</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/packaging/news/zanders-to-be-acquired-by-terje-haglunds/">Zanders to continue to produce specialty papers and boards</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/packaging/news/sole-source-capital-forms-partnership-between-trade-supplies-and-ifs/">Sole Source Capital forms partnership between Trade Supplies and IFS</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/packaging/news/3m-names-smurfit-kappa-as-european-supplier-of-the-year/">3M names Smurfit Kappa as European supplier of the year</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/retail/">Retail</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/packaging/news/smurfit-kappa-receives-recognition-from-valencia-chamber-of-commerce/">Smurfit Kappa receives recognition from Valencia Chamber of Commerce</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul>	                        
	                        </div>
	          </li>
	          	      </ol>
	            </div>
	      	    
	    <div class="mputop">
<!-- /ca-pub-8914899523938848/Compelo_Packaging/Unit2 -->
  <div id='Unit2' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div>
</div>		          
		                <div class="sc popular">
		                    <h2>Suppliers</h2>
							<ol>
		                      <li><a href="https://www.compelo.com/packaging/suppliers/trepko/" target="_self" class="cf"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/05/logTo.jpg" alt="" /><h5>Trepko</h5></a>		               <div class="article-category tags">
					   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
					   </div>	
		              <li><a href="https://www.compelo.com/packaging/suppliers/schott-pharmaceutical-systems/" target="_self" class="cf"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/05/Slogo.jpg" alt="" /><h5>SCHOTT Pharmaceutical Systems</h5></a>		               <div class="article-category tags">
					   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
					   </div>	
		              <li><a href="https://www.compelo.com/packaging/suppliers/ar-carton/" target="_self" class="cf"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/04/logo-9.jpg" alt="" /><h5>A&amp;R Carton</h5></a>		               <div class="article-category tags">
					   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
					   </div>	
		              <li><a href="https://www.compelo.com/packaging/suppliers/schubert-international/" target="_self" class="cf"><img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/04/logo-81.jpg" alt="" /><h5>Schubert International</h5></a>		               <div class="article-category tags">
					   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/packaging/industry-sectors/">Multiple Industries</a></li><li><a href="https://www.compelo.com/packaging/product/">Products</a></li><li><a href="https://www.compelo.com/packaging/paper/">Paper</a></li></ul> 
					   </div>	
		              								 </li>
															  </ol>
		                </div>

		          <div class="mputop">
 <!-- /ca-pub-8914899523938848/Compelo_Packaging/Unit3 -->
  <div id='Unit3' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div>
</div>	<!--</div>
</aside>-->
                </div>
                <!-- .sidebar -->
            </div>
        </div>
        <!-- .container -->
    </main>
     <!-- Main section Ends-->
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
            </section>
				            <script>
                jQuery(".more_share").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });

                jQuery(".close").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });
            </script>
	<!-- .article-sidebar -->
</div>
<!-- .article -->
<script>
$(document).ready(function() {
	var len = $('#post-full-content p').length;  
	if(len >= 7)
	{
		$('#post-full-content p:nth-child(7)').after($('.related-headline-content'));
	}
	else
	{
		$('#post-full-content p:last-child').before($('.related-headline-content'));
	}	
});
</script> 
<div class="mpu"><!-- /ca-pub-8914899523938848/Compelo_Packaging/Unit5 -->
  <div id='Unit5' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit5'); });
    </script>
  </div>
</div><footer class="site-footer">
  <div class="container">
    <div class="row">
      <div class="col-lg-3">
       		<a href="https://www.compelo.com/packaging/" class="logolink">
			<img src="https://www.compelo.com/packaging/wp-content/uploads/sites/4/2018/06/Compelo-packaging_logo.png" class="logoimg desktop-logo" alt="Compelo-packaging_logo" />
		</a>
      </div>
      <div class="col-lg-9">
				
					<ul id="menu-footer" class="row li-footer"><li id="menu-item-82686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82686"><a href="https://www.compelo.com/about-compelo">About Us</a></li>
<li id="menu-item-61615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61615"><a href="https://www.compelo.com/packaging/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-61618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61618"><a href="https://www.compelo.com/packaging/contact-us/">Contact Us</a></li>
<li id="menu-item-83305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83305"><a href="https://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-83306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83306"><a href="https://www.compelo.com/the-compelo-network/">The Compelo Network</a></li>
</ul>				
		
        </div>
   
    <div class="colophon col-lg-4">
        <div class="container">
        
            <p>&copy; copyright 2018 Compelo Ltd.</p>
       
        </div>
      </div>
  </div>
 </div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/www.compelo.com\/packaging\/wp-admin\/admin-ajax.php","ajax_nonce":"fef852892c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9' async='async'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/instantclick/3.0.1/instantclick.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.compelo.com\/packaging\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5' async='async'></script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/Byx5LS0W6M_default/index.min.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-includes/js/comment-reply.js?ver=4.9.8' async='async'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0' async='async'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-includes/js/underscore.min.js?ver=1.8.3' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.compelo.com\/packaging\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.compelo.com/packaging/wp-includes/js/wp-embed.js?ver=4.9.8' async='async'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.compelo.com/packaging/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="f3ae59fc4d" /><input type="hidden" name="_wp_http_referer" value="/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.compelo.com/packaging/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="f3ae59fc4d" /><input type="hidden" name="_wp_http_referer" value="/packaging/news/stora-ensos-ckb-nude-secures-sustainability-award-in-china/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
   <!--  <script data-no-instant>InstantClick.init();</script> -->
   
   <script>
	$(".hot-topics-menu-link").click(function(){
		$("body").toggleClass("trending-open");
	});
	$(".explore").click(function(){
		$("body").toggleClass("explore-open");
	});
	
	
   </script>
<script type="text/javascript">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</script>
    
<script type="text/javascript">
  $(document).ready(function(){
	jQuery('figure.alignnone').each(function(i,el){
	//jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
   // jQuery(this).css('height', '100%');	
	   });
	   
	jQuery('figure.alignnone img').each(function(i,el){ 
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
	   });
/*jQuery('figure.alignnone img').each(function(i,el){
	  var img = jQuery(el);
	  var width_Img = img.width();
   if (width_Img > 610) {
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media');
	}
   if( (width_Img >500)&&(width_Img <609)) {
   jQuery(this).removeAttr('width');
   jQuery(this).removeAttr('height');	 
   jQuery(this).css('max-width', '550px');
   jQuery(this).css('width', '100%');		
   jQuery(this).css('height', '100%'); 
    jQuery(this).addClass('manage-media5');
   }
    if( (width_Img >400)&&(width_Img <500)) {
    jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	  
    jQuery(this).css('max-width', '450px');
    jQuery(this).css('width', '100%');		
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media4');
   }
    if(width_Img < 400) {  
    jQuery(this).removeAttr('width');
	jQuery(this).removeAttr('height');	   
    jQuery(this).css('max-width', '100%');
    jQuery(this).css('width', '');	
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media3');
   }   
    });
 });	
 function saradhi_image() {
	jQuery('figure.alignnone img').each(function(i,el){
	  var img = jQuery(el);
	 var width_Img = img.width();
 if (width_Img > 610) {
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media');
	}
   if( (width_Img >500)&&(width_Img <609)) {
   jQuery(this).removeAttr('width');
   jQuery(this).removeAttr('height');	 
   jQuery(this).css('max-width', '550px');
   jQuery(this).css('width', '100%');		
   jQuery(this).css('height', '100%'); 
    jQuery(this).addClass('manage-media5');
   }
    if( (width_Img >400)&&(width_Img <500)) {
    jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	  
    jQuery(this).css('max-width', '450px');
    jQuery(this).css('width', '100%');		
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media4');
   }
    if(width_Img < 400) {  
    jQuery(this).removeAttr('width');
	jQuery(this).removeAttr('height');	   
    jQuery(this).css('max-width', '100%');
    jQuery(this).css('width', '');	
    jQuery(this).css('max-height', '100%');
	 jQuery(this).addClass('manage-media3');
   }   
    });
}*/
 //  jQuery(document).ready(function(){
	 //  saradhi_image();
});
 </script>
	
	
		<script src="/wp-content/themes/goodlife-wp-child/assets/js/ui.js"></script>

		
</body>
</html>