<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<title>Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries - Compelo Medical Devices</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="most read" />
<meta name="original-source" content="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/" />
<link rel="canonical" href="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries - Compelo Medical Devices" />
<meta property="og:description" content="The tests will allow individuals to confidently screen themselves in the privacy of their own homes with a device engineered for simplicity and accuracy. The tests are designed" />
<meta property="og:url" content="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/" />
<meta property="og:site_name" content="Compelo Medical Devices" />
<meta property="article:tag" content="Most Read" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-09-26T05:07:40+00:00" />
<meta property="article:modified_time" content="2018-09-27T05:14:47+00:00" />
<meta property="og:updated_time" content="2018-09-27T05:14:47+00:00" />
<meta property="og:image" content="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR2-9.jpg" />
<meta property="og:image:secure_url" content="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR2-9.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The tests will allow individuals to confidently screen themselves in the privacy of their own homes with a device engineered for simplicity and accuracy. The tests are designed" />
<meta name="twitter:title" content="Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries - Compelo Medical Devices" />
<meta name="twitter:image" content="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR2-9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.compelo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Compelo Medical Devices &raquo; Feed" href="https://www.compelo.com/medical-devices/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compelo Medical Devices &raquo; Comments Feed" href="https://www.compelo.com/medical-devices/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compelo Medical Devices &raquo; Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries Comments Feed" href="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/feed/" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.compelo.com\/medical-devices\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.compelo.com/medical-devices/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.compelo.com/medical-devices/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.compelo.com/medical-devices/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.compelo.com/medical-devices/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.compelo.com/medical-devices/wp-content/themes/goodlife-wp/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.compelo.com/medical-devices/wp-content/themes/goodlife-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='article-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/article.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.compelo.com/medical-devices/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.compelo.com/medical-devices/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.compelo.com\/medical-devices\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.compelo.com\/medical-devices\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmg_loadmore_params = {"ajaxurl":"https:\/\/www.compelo.com\/medical-devices\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries\",\"category_name\":\"news\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-content/themes/goodlife-wp-child/assets/js/myloadmore.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.compelo.com/medical-devices/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.compelo.com/medical-devices/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.compelo.com/medical-devices/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.compelo.com/medical-devices/?p=58547' />
<link rel="alternate" type="application/json+oembed" href="https://www.compelo.com/medical-devices/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compelo.com%2Fmedical-devices%2Fnews%2Fmylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.compelo.com/medical-devices/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compelo.com%2Fmedical-devices%2Fnews%2Fmylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries%2F&#038;format=xml" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"58547",title:"Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries" }}});
			</script>
				 <!-- end premitive --->
	 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/amp/">	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	    <!--[if IE]>
      <link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie9.css" rel="stylesheet">
      <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
    <![endif]-->
    <!--[if lt IE 9]>
	  <link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie8.css" rel="stylesheet">
    <![endif]-->
<link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap.min.css" rel="stylesheet">
<link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/style.css" rel="stylesheet">

  <!--<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta/css/bootstrap.min.css">-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.compelo.com/medical-devices/xmlrpc.php">
		<link rel="icon" href="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/07/compelofavicon.png">
	<!-- <title>
		 &raquo; Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries	</title> -->
	
	<!-- Google Tag Manager -->
	<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-55DCM4L');</script> -->
	<!-- End Google Tag Manager -->

   <!--   <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lora:400,700" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css">
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/assets/css/style.css">-->

		<script type="text/javascript" src="https://static.amp.services/clients/GlobalData/Compelo.js"></script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("compelo_sub_site", "medical_devices")
  })
</script>	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18384985-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-18384985-11');
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics ends here -->
	
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function() {
    /*slot1 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot2 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());
    slot3 = googletag.defineSlot('', [300, 600], '').addService(googletag.pubads());
    slot4 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot5 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());	
	slot6 = googletag.defineSlot(, [1, 1], ).addService(googletag.pubads());*/
	
    googletag.pubads().setTargeting("Section", "Diagnostic Devices");    googletag.pubads().setTargeting("Category", "News");    googletag.pubads().setTargeting("Page", "58547");    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	});
</script>



			<meta name="Sector" content="Diagnostic Devices"/>
		  		  <meta name="Category" content="News"/>
		  </head>
<body class="post-template-default single single-post postid-58547 single-format-standard Smedicald category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-58547 single-format-standard category hidetopheader category hidetopheader b2b Smedicald lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-58547 single-format-standard category hidetopheader b2b Smedicald lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >

<!-- Google Tag Manager (noscript) -->
<!--
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55DCM4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
<!-- End Google Tag Manager (noscript) -->


	
<style>
/*
.navbg,#latest-news .medium_title,.big_title,#row4,footer,.newsletter-box,.article-category a, .entry-content .promo h3,.company-mentions h3,.reached-row2 #row2 .popular li a,.home_timeline .guided-tour.timeline-tour,#row2 .medium_title,#row2 .popular li:first-of-type a,#row2 .heading-section span,.mputop{
	background:;}*/
.box_layout_ad{
	background-image: url("");
}



</style>
<!-- Cookie PopUp -->
<div class="home_timeline">
<div class="guided-tour timeline-tour">
	<h5>Compelo Medical Devices is using cookies</h5>
	<p><p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
</p>
	<a id="cookiepopup-continue" class="cookiepopup-continue" href="#">Continue</a><a class="cookiepopup-learnmore" href="https://www.compelo.com/privacy-policy/">Learn More</a>
	<div class="close close-guided-tour">Close</div>
</div>
</div>
<!-- End of Cookie PopUp -->

<div id="wrapper" class="open box-skin_layout">

			
		<!-- Start Header -->
		<header class="site-header light topnav" role="banner">

			
	<span class="mobilemenuicon" style="font-size:30px;cursor:pointer" onclick="openNav()">&#9776;</span>
	
	<div class="inner-addon right-addon inputnav mobilesearch">
	                    <i class="fa fa-search search-toggle" aria-hidden="true"></i>
	                    	</div> <div class="search-form-new">
	                    	<form role="search" method="get" id="searchformmobicon" action="https://www.compelo.com/medical-devices" >
       <div class="container"><div class="row"> <input type="text" value="" name="s" id="mobs"  placeholder="Search..." class=""/>
    <button type="submit" class="button" id="searchsubmitmobicon" value="" />Search</button>
    </div></div></form>	                    </div>
	                    <!-- .search-form -->
	              
	<nav id="mobilemenu" class="mobilemenu">
		<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
									<a href="https://www.compelo.com/medical-devices"><img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/07/Compelo_medical_devices-1.png" alt="Compelo_medical_devices" /></a>
									
			<div class="custom_scroll" id="menu-scroll">
				
																				  <ul id="menu-mobile-menu" class="mobile_ul"><li id="menu-item-55332" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55332"><a href="https://www.compelo.com/medical-devices/">Home</a></li>
<li id="menu-item-55333" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55333"><a href="https://www.compelo.com/medical-devices/about-us/">About us</a></li>
<li id="menu-item-55334" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55334"><a href="https://www.compelo.com/medical-devices/add-company/">Add Company</a></li>
<li id="menu-item-55335" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55335"><a href="https://www.compelo.com/medical-devices/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-55336" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55336"><a href="https://www.compelo.com/medical-devices/company-a-z/">Company a-z</a></li>
<li id="menu-item-55337" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55337"><a href="https://www.compelo.com/medical-devices/contact-us/">Contact Us</a></li>
<li id="menu-item-55338" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55338"><a href="https://www.compelo.com/medical-devices/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-55339" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55339"><a href="https://www.compelo.com/medical-devices/products-services/">Products &#038; Services</a></li>
<li id="menu-item-55340" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55340"><a href="https://www.compelo.com/medical-devices/register/">Register</a></li>
<li id="menu-item-55342" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55342"><a href="https://www.compelo.com/medical-devices/whitepaper-a-z/">Whitepaper A-Z</a></li>
<li id="menu-item-55343" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-55343"><a href="https://www.compelo.com/medical-devices/events/">Events</a></li>
<li id="menu-item-55344" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-55344"><a href="https://www.compelo.com/medical-devices/suppliers/">Suppliers</a></li>
<li id="menu-item-55345" class=" menu-item menu-item-type-post_type_archive menu-item-object-products menu-item-55345"><a href="https://www.compelo.com/medical-devices/products/">Products</a></li>
<li id="menu-item-55346" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-55346"><a href="https://www.compelo.com/medical-devices/whitepapers/">White Papers</a></li>
<li id="menu-item-55347" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55347 menu-item-category-1"><a href="https://www.compelo.com/medical-devices/news/">News</a></li>
<li id="menu-item-55348" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55348 menu-item-category-118"><a href="https://www.compelo.com/medical-devices/contracts/">Contracts</a></li>
<li id="menu-item-55349" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55349 menu-item-category-117"><a href="https://www.compelo.com/medical-devices/deals/">Deals</a></li>
<li id="menu-item-55350" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-55350"><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li>
<li id="menu-item-55351" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-55351"><a href="https://www.compelo.com/medical-devices/patient-care-device/">Patient Care Device</a></li>
<li id="menu-item-55352" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-55352"><a href="https://www.compelo.com/medical-devices/regulation-and-certification/">Regulation and Certification</a></li>
<li id="menu-item-55353" class=" menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-55353"><a href="https://www.compelo.com/medical-devices/specialty-devices/">Specialty Devices</a></li>
</ul>															<div class="social-links">
																																												</div>
					<div class="menu-footer mobile-menu-cta">
											</div>
				
			</div>
		</nav>
	
			  <div class="container header-ctas">
	    <div class="row">
	      <div class="col-md-4 header-cta header-top-text-left webinar-cta2">
	        <a href="http://www.business-review-webinars.com/webinars?chan=medicaldevices"><img src="/wp-content/uploads/sites/2/2018/01/webinars_cta.png" alt="Medical Devices industry webinars"><strong>Free Medical Devices Webinars</strong><small>Sign up to watch our free medical devices industry webinars.</small></a>	      </div>
	      <div class="col-md-4 site-logo">
	        	        <a href="https://www.compelo.com/medical-devices/" class="logolink">
	          	          <img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/07/Compelo_medical_devices-1.png" class="logoimg desktop-logo" alt="" />
	          	        </a>
	      </div>
	      <div class="col-md-4 header-cta newsletter-cta header-top-text-right">
	        <a href="https://www.compelo.com/medical-devices/newsletter-subscription/"><img src="/wp-content/uploads/sites/2/2018/01/newsletter_cta.png" alt="Medical Devices industry newsletter"><strong>Get the Medical Devices newsletter</strong><small>Sign up to our free email to get all the latest medical devices news.</small></a>	      </div>
	    </div>
	  </div>
	  		    	<!-- .header-ctas -->
    	<nav class="navbar navbar-expand-lg navbar-light navbg">
        	<div class="container">
				<div class="collapse navbar-collapse" id="navbarSupportedContent">
	           	    <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
	                  <span class="navbar-toggler-icon"></span>
	              </button>
	      
	          <ul id="menu-header-menu" class="navbar-nav mr-auto"><li id="nav-menu-item-55301" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-55301 nav-item  menu-item-even menu-item-depth-0 ">
<a class="nav-link "  href="/medical-devices/">Home</a> </li>
</li>
<li cid="nav-menu-item-35625" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-35625 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="specialtydevices" data-main_cat_id="MjE=" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%3D%3D">
<a id="specialtydevices" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/medical-devices/specialty-devices/">Specialty Devices</a><div class="megamenu megamenuopen" data-megamenu="specialtydevices"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/medical-devices/specialty-devices/">Specialty Devices</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="specialtydevices-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-35641" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/news/specialty-devices/">News</a></li><li class="project_m level_2" data-menu="specialtydevices-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE4"><a id="leavel-2-54841" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/contracts/specialty-devices/">Contracts</a></li><li class="project_m level_2" data-menu="specialtydevices-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE3"><a id="leavel-2-54842" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/deals/specialty-devices/">Deals</a></li><li class="project_m level_2" data-menu="specialtydevices-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-35629" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/suppliers/specialty-devices/">Suppliers</a></li><li class="project_m level_2" data-menu="specialtydevices-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-35633" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/whitepapers/specialty-devices/">White Papers</a></li><li class="project_m level_2" data-menu="specialtydevices-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-35637" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/videos/specialty-devices/">Videos</a></li><li class="project_m level_2" data-menu="specialtydevices-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3MA=="><a id="leavel-2-54830" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/industryopinion/specialty-devices/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="specialtydevices-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/medical-devices/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="specialtydevices-news-respiratoryandanesthesia" data-menu="specialtydevices-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzA="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54789" href="https://www.compelo.com/medical-devices/news/respiratory-and-anesthesia/">Respiratory and Anesthesia</a></li>
<li data-ajax="specialtydevices-news-cardiovascular" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54781" href="https://www.compelo.com/medical-devices/news/cardiovascular/">Cardiovascular</a></li>
<li data-ajax="specialtydevices-news-dental" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjg="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54782" href="https://www.compelo.com/medical-devices/news/dental/">Dental</a></li>
<li data-ajax="specialtydevices-news-diabetescare" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjc="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54783" href="https://www.compelo.com/medical-devices/news/diabetes-care/">Diabetes care</a></li>
<li data-ajax="specialtydevices-news-drugdelivery" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjY="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54784" href="https://www.compelo.com/medical-devices/news/drug-delivery/">Drug delivery</a></li>
<li data-ajax="specialtydevices-news-orthopedic" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjU="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54788" href="https://www.compelo.com/medical-devices/news/orthopedic/">Orthopedic</a></li>
<li data-ajax="specialtydevices-news-neurological" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjQ="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54786" href="https://www.compelo.com/medical-devices/news/neurological/">Neurological</a></li>
<li data-ajax="specialtydevices-news-ent" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjM="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54826" href="https://www.compelo.com/medical-devices/news/ent/">ENT</a></li>
<li data-ajax="specialtydevices-news-ophthalmic" data-menu="specialtydevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjI="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54827" href="https://www.compelo.com/medical-devices/news/ophthalmic/">Ophthalmic</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="specialtydevices-articles"><h2 class="megamenu_title t2">Respiratory and Anesthesia</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/insys-study-dronabinol-inhalation/" title="INSYS completes initial study of dronabinol inhalation with breath-actuated inhaler"><img alt="INSYS" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/INSYS-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/insys-study-dronabinol-inhalation/" title="INSYS completes initial study of dronabinol inhalation with breath-actuated inhaler">INSYS completes initial study of dronabinol inhalation with breath-actuated inhaler</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/specialty-devices/">Specialty Devices</a></li><li><a href="https://www.compelo.com/medical-devices/respiratory-and-anesthesia/">Respiratory and Anesthesia</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/csa-medical-rejuvenair-system/" title="CSA Medical plans to start global study of RejuvenAir system in chronic bronchitis in 2019"><img alt="CSA Medical" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/CSA-Medical-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/csa-medical-rejuvenair-system/" title="CSA Medical plans to start global study of RejuvenAir system in chronic bronchitis in 2019">CSA Medical plans to start global study of RejuvenAir system in chronic bronchitis in 2019</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/specialty-devices/">Specialty Devices</a></li><li><a href="https://www.compelo.com/medical-devices/respiratory-and-anesthesia/">Respiratory and Anesthesia</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-35622" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35622 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="diagnosticdevices" data-main_cat_id="MTc=" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%2FcD0zNTYzOSIsIm1lbnVfb3JkZXIiOjIwLCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjozNTYzOSwibWVudV9pdGVtX3BhcmVudCI6IjM1NjIyIiwib2JqZWN0X2lkIjoiMSIsIm9iamVjdCI6ImNhdGVnb3J5IiwidHlwZSI6InRheG9ub215IiwidHlwZV9sYWJlbCI6IkNhdGVnb3J5IiwidXJsIjoiaHR0cHM6XC9cL3d3dy5jb21wZWxvLmNvbVwvbWVkaWNhbC1kZXZpY2VzXC9uZXdzXC8iLCJ0aXRsZSI6Ik5ld3MiLCJ0YXJnZXQiOiIiLCJhdHRyX3RpdGxlIjoiIiwiZGVzY3JpcHRpb24iOiIiLCJjbGFzc2VzIjpbIiJdLCJ4Zm4iOiIiLCJtZW51aWNvbiI6IiIsIm1lbnVhbmNob3IiOiIiLCJtZW51YmciOiIiLCJtZWdhbWVudSI6IiJ9LCJzdWJDaGlsZExldmVsIjp7IklEIjo1NDc3NywicG9zdF9hdXRob3IiOiIxIiwicG9zdF9kYXRlIjoiMjAxOC0wNi0yNyAwNzoyODozOSIsInBvc3RfZGF0ZV9nbXQiOiIyMDE4LTA2LTI3IDA3OjI4OjM5IiwicG9zdF9jb250ZW50IjoiICIsInBvc3RfdGl0bGUiOiIiLCJwb3N0X2V4Y2VycHQiOiIiLCJwb3N0X3N0YXR1cyI6InB1Ymxpc2giLCJjb21tZW50X3N0YXR1cyI6ImNsb3NlZCIsInBpbmdfc3RhdHVzIjoiY2xvc2VkIiwicG9zdF9wYXNzd29yZCI6IiIsInBvc3RfbmFtZSI6IjU0Nzc3IiwidG9fcGluZyI6IiIsInBpbmdlZCI6IiIsInBvc3RfbW9kaWZpZWQiOiIyMDE4LTA3LTA2IDEzOjAxOjM2IiwicG9zdF9tb2RpZmllZF9nbXQiOiIyMDE4LTA3LTA2IDEzOjAxOjM2IiwicG9zdF9jb250ZW50X2ZpbHRlcmVkIjoiIiwicG9zdF9wYXJlbnQiOjE3LCJndWlkIjoiaHR0cHM6XC9cL3d3dy5jb21wZWxvLmNvbVwvbWVkaWNhbC1kZXZpY2VzXC8%2FcD01NDc3NyIsIm1lbnVfb3JkZXIiOjIxLCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjo1NDc3NywibWVudV9pdGVtX3BhcmVudCI6IjM1NjM5Iiwib2JqZWN0X2lkIjoiMTgiLCJvYmplY3QiOiJpbmR1c3RyeV90YXhvbm9teSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJJbmR1c3RyeSBUYXhvbm9teSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL21lZGljYWwtZGV2aWNlc1wvaW4tdml0cm8tZGlhZ25vc3RpY1wvIiwidGl0bGUiOiJJbiB2aXRybyBkaWFnbm9zdGljIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiIifX0%3D">
<a id="diagnosticdevices" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a><div class="megamenu megamenuopen" data-megamenu="diagnosticdevices"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="diagnosticdevices-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-35639" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/news/diagnostic-devices/">News</a></li><li class="project_m level_2" data-menu="diagnosticdevices-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE4"><a id="leavel-2-54843" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/contracts/diagnostic-devices/">Contracts</a></li><li class="project_m level_2" data-menu="diagnosticdevices-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE3"><a id="leavel-2-54844" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/deals/diagnostic-devices/">Deals</a></li><li class="project_m level_2" data-menu="diagnosticdevices-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-35626" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/suppliers/diagnostic-devices/">Suppliers</a></li><li class="project_m level_2" data-menu="diagnosticdevices-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-35630" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/whitepapers/diagnostic-devices/">White Papers</a></li><li class="project_m level_2" data-menu="diagnosticdevices-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-35636" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/videos/diagnostic-devices/">Videos</a></li><li class="project_m level_2" data-menu="diagnosticdevices-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3MA=="><a id="leavel-2-54831" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/industryopinion/diagnostic-devices/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="diagnosticdevices-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/medical-devices/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="diagnosticdevices-news-invitrodiagnostic" data-menu="diagnosticdevices-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTg="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54777" href="https://www.compelo.com/medical-devices/news/in-vitro-diagnostic/">In vitro diagnostic</a></li>
<li data-ajax="diagnosticdevices-news-diagnosticimaging" data-menu="diagnosticdevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTk="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54775" href="https://www.compelo.com/medical-devices/news/diagnostic-imaging/">Diagnostic imaging</a></li>
<li data-ajax="diagnosticdevices-news-endoscopy" data-menu="diagnosticdevices-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MjA="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54776" href="https://www.compelo.com/medical-devices/news/endoscopy/">Endoscopy</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="diagnosticdevices-articles"><h2 class="megamenu_title t2">In vitro diagnostic</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/" title="Abbott’s blood test to predict chance of heart attack gets CE mark"><img alt="Abbott-tower" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Abbott-tower-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/" title="Abbott’s blood test to predict chance of heart attack gets CE mark">Abbott’s blood test to predict chance of heart attack gets CE mark</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/premier-biotech-gets-fda-approval-for-oraltox-device-to-detect-oxycodone-in-oral-fluid/" title="Premier Biotech secures FDA 510(k) clearance for two additional oral fluid assays"><img alt="Oraltox" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Oraltox-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/premier-biotech-gets-fda-approval-for-oraltox-device-to-detect-oxycodone-in-oral-fluid/" title="Premier Biotech secures FDA 510(k) clearance for two additional oral fluid assays">Premier Biotech secures FDA 510(k) clearance for two additional oral fluid assays</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-35623" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-35623 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="patientcaredevice" data-main_cat_id="MTM=" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%3D">
<a id="patientcaredevice" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/medical-devices/patient-care-device/">Patient Care Device</a><div class="megamenu megamenuopen" data-megamenu="patientcaredevice"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/medical-devices/patient-care-device/">Patient Care Device</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="patientcaredevice-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-35638" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/news/patient-care-device/">News</a></li><li class="project_m level_2" data-menu="patientcaredevice-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE4"><a id="leavel-2-54845" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/contracts/patient-care-device/">Contracts</a></li><li class="project_m level_2" data-menu="patientcaredevice-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE3"><a id="leavel-2-54846" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/deals/patient-care-device/">Deals</a></li><li class="project_m level_2" data-menu="patientcaredevice-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-35627" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/suppliers/patient-care-device/">Suppliers</a></li><li class="project_m level_2" data-menu="patientcaredevice-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-35631" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/whitepapers/patient-care-device/">White Papers</a></li><li class="project_m level_2" data-menu="patientcaredevice-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-35635" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/videos/patient-care-device/">Videos</a></li><li class="project_m level_2" data-menu="patientcaredevice-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3MA=="><a id="leavel-2-54832" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/industryopinion/patient-care-device/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="patientcaredevice-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/medical-devices/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="patientcaredevice-news-patientcaremonitoring" data-menu="patientcaredevice-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTQ="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54834" href="https://www.compelo.com/medical-devices/news/patient-care-monitoring/">Patient Care Monitoring</a></li>
<li data-ajax="patientcaredevice-news-surgicalandsupplies" data-menu="patientcaredevice-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTU="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54835" href="https://www.compelo.com/medical-devices/news/surgical-and-supplies/">Surgical and Supplies</a></li>
<li data-ajax="patientcaredevice-news-woundcaremanagement" data-menu="patientcaredevice-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTY="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54836" href="https://www.compelo.com/medical-devices/news/wound-care-management/">Wound Care management</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="patientcaredevice-articles"><h2 class="megamenu_title t2">Patient Care Monitoring</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/mindray-to-incorporate-eastmans-medical-polymers-into-patient-monitors/" title="Mindray to incorporate Eastman&#8217;s medical polymers into patient monitors"><img alt="MDPR2" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR2-6-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/mindray-to-incorporate-eastmans-medical-polymers-into-patient-monitors/" title="Mindray to incorporate Eastman&#8217;s medical polymers into patient monitors">Mindray to incorporate Eastman&#8217;s medical polymers into patient monitors</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/patient-care-device/">Patient Care Device</a></li><li><a href="https://www.compelo.com/medical-devices/patient-care-monitoring/">Patient Care Monitoring</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/fda-avita-recell-burns/" title="FDA approves Avita Medical’s Recell system to treat severe thermal burns"><img alt="FDAbuildingdevice" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/FDAbuildingdevice-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/fda-avita-recell-burns/" title="FDA approves Avita Medical’s Recell system to treat severe thermal burns">FDA approves Avita Medical’s Recell system to treat severe thermal burns</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/patient-care-monitoring/">Patient Care Monitoring</a></li><li><a href="https://www.compelo.com/medical-devices/regulation-and-certification/">Regulation and Certification</a></li><li><a href="https://www.compelo.com/medical-devices/approvals/">Approvals</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-35624" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-35624 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="regulationandcertification" data-main_cat_id="OA==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%2FcD0zNTY0MCIsIm1lbnVfb3JkZXIiOjQyLCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjozNTY0MCwibWVudV9pdGVtX3BhcmVudCI6IjM1NjI0Iiwib2JqZWN0X2lkIjoiMSIsIm9iamVjdCI6ImNhdGVnb3J5IiwidHlwZSI6InRheG9ub215IiwidHlwZV9sYWJlbCI6IkNhdGVnb3J5IiwidXJsIjoiaHR0cHM6XC9cL3d3dy5jb21wZWxvLmNvbVwvbWVkaWNhbC1kZXZpY2VzXC9uZXdzXC8iLCJ0aXRsZSI6Ik5ld3MiLCJ0YXJnZXQiOiIiLCJhdHRyX3RpdGxlIjoiIiwiZGVzY3JpcHRpb24iOiIiLCJjbGFzc2VzIjpbIiJdLCJ4Zm4iOiIiLCJtZW51aWNvbiI6IiIsIm1lbnVhbmNob3IiOiIiLCJtZW51YmciOiIiLCJtZWdhbWVudSI6IiJ9LCJzdWJDaGlsZExldmVsIjp7IklEIjo1NDgzNywicG9zdF9hdXRob3IiOiIxIiwicG9zdF9kYXRlIjoiMjAxOC0wNi0yOSAxMjoyOTozMyIsInBvc3RfZGF0ZV9nbXQiOiIyMDE4LTA2LTI5IDEyOjI5OjMzIiwicG9zdF9jb250ZW50IjoiICIsInBvc3RfdGl0bGUiOiIiLCJwb3N0X2V4Y2VycHQiOiIiLCJwb3N0X3N0YXR1cyI6InB1Ymxpc2giLCJjb21tZW50X3N0YXR1cyI6ImNsb3NlZCIsInBpbmdfc3RhdHVzIjoiY2xvc2VkIiwicG9zdF9wYXNzd29yZCI6IiIsInBvc3RfbmFtZSI6IjU0ODM3IiwidG9fcGluZyI6IiIsInBpbmdlZCI6IiIsInBvc3RfbW9kaWZpZWQiOiIyMDE4LTA3LTA2IDEzOjAxOjM2IiwicG9zdF9tb2RpZmllZF9nbXQiOiIyMDE4LTA3LTA2IDEzOjAxOjM2IiwicG9zdF9jb250ZW50X2ZpbHRlcmVkIjoiIiwicG9zdF9wYXJlbnQiOjgsImd1aWQiOiJodHRwczpcL1wvd3d3LmNvbXBlbG8uY29tXC9tZWRpY2FsLWRldmljZXNcLz9wPTU0ODM3IiwibWVudV9vcmRlciI6NDMsInBvc3RfdHlwZSI6Im5hdl9tZW51X2l0ZW0iLCJwb3N0X21pbWVfdHlwZSI6IiIsImNvbW1lbnRfY291bnQiOiIwIiwiZmlsdGVyIjoicmF3IiwiZGJfaWQiOjU0ODM3LCJtZW51X2l0ZW1fcGFyZW50IjoiMzU2NDAiLCJvYmplY3RfaWQiOiI5Iiwib2JqZWN0IjoiaW5kdXN0cnlfdGF4b25vbXkiLCJ0eXBlIjoidGF4b25vbXkiLCJ0eXBlX2xhYmVsIjoiSW5kdXN0cnkgVGF4b25vbXkiLCJ1cmwiOiJodHRwczpcL1wvd3d3LmNvbXBlbG8uY29tXC9tZWRpY2FsLWRldmljZXNcL2FwcHJvdmFsc1wvIiwidGl0bGUiOiJBcHByb3ZhbHMiLCJ0YXJnZXQiOiIiLCJhdHRyX3RpdGxlIjoiIiwiZGVzY3JpcHRpb24iOiIiLCJjbGFzc2VzIjpbIiJdLCJ4Zm4iOiIiLCJtZW51aWNvbiI6IiIsIm1lbnVhbmNob3IiOiIiLCJtZW51YmciOiIiLCJtZWdhbWVudSI6IiJ9fQ%3D%3D">
<a id="regulationandcertification" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/medical-devices/regulation-and-certification/">Regulation and Certification</a><div class="megamenu megamenuopen" data-megamenu="regulationandcertification"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/medical-devices/regulation-and-certification/">Regulation and Certification</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="regulationandcertification-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-35640" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/news/regulation-and-certification/">News</a></li><li class="project_m level_2" data-menu="regulationandcertification-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE4"><a id="leavel-2-54847" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/contracts/regulation-and-certification/">Contracts</a></li><li class="project_m level_2" data-menu="regulationandcertification-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MTE3"><a id="leavel-2-54848" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/deals/regulation-and-certification/">Deals</a></li><li class="project_m level_2" data-menu="regulationandcertification-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE3MA=="><a id="leavel-2-35628" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/suppliers/regulation-and-certification/">Suppliers</a></li><li class="project_m level_2" data-menu="regulationandcertification-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMwNA=="><a id="leavel-2-35632" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/whitepapers/regulation-and-certification/">White Papers</a></li><li class="project_m level_2" data-menu="regulationandcertification-articles" data-type="dmlkZW9z" data-cat_id="LTQzOA=="><a id="leavel-2-35634" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/videos/regulation-and-certification/">Videos</a></li><li class="project_m level_2" data-menu="regulationandcertification-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3MA=="><a id="leavel-2-54833" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/industryopinion/regulation-and-certification/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="regulationandcertification-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/medical-devices/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="regulationandcertification-news-approvals" data-menu="regulationandcertification-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="OQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54837" href="https://www.compelo.com/medical-devices/news/approvals/">Approvals</a></li>
<li data-ajax="regulationandcertification-news-certifications" data-menu="regulationandcertification-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTA="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54838" href="https://www.compelo.com/medical-devices/news/certifications/">Certifications</a></li>
<li data-ajax="regulationandcertification-news-recalls" data-menu="regulationandcertification-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTE="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54839" href="https://www.compelo.com/medical-devices/news/recalls/">Recalls</a></li>
<li data-ajax="regulationandcertification-news-regulatorypolicy" data-menu="regulationandcertification-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MTI="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-54840" href="https://www.compelo.com/medical-devices/news/regulatory-policy/">Regulatory Policy</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="regulationandcertification-articles"><h2 class="megamenu_title t2">Approvals</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/synergy-biomedical-biosphere-flex/" title="Synergy wins FDA nod for BioSphere Flex strip-format bone graft product"><img alt="Synergy Biomedical" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Synergy-Biomedical-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/synergy-biomedical-biosphere-flex/" title="Synergy wins FDA nod for BioSphere Flex strip-format bone graft product">Synergy wins FDA nod for BioSphere Flex strip-format bone graft product</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/regulation-and-certification/">Regulation and Certification</a></li><li><a href="https://www.compelo.com/medical-devices/approvals/">Approvals</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/news/orthotic-solutions-secures-pdac-approval-in-us-for-lumbrella-device/" title="Orthotic Solutions secures PDAC approval in US for Lumbrella device"><img alt="MDPR1" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR1-10-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/news/orthotic-solutions-secures-pdac-approval-in-us-for-lumbrella-device/" title="Orthotic Solutions secures PDAC approval in US for Lumbrella device">Orthotic Solutions secures PDAC approval in US for Lumbrella device</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/regulation-and-certification/">Regulation and Certification</a></li><li><a href="https://www.compelo.com/medical-devices/approvals/">Approvals</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-54849" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-54849 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="companyinsight" data-main_cat_id="MTIw" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%3D%3D">
<a id="companyinsight" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/medical-devices/company-insight/">Company Insight</a><div class="megamenu megamenuopen" data-megamenu="companyinsight"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/medical-devices/company-insight/">Company Insight</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="companyinsight-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE4MA=="><a id="leavel-2-54850" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/suppliers/company-insight/">Suppliers</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MjE="><a id="leavel-2-54857" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/specialty-devices/company-insight/">Specialty Devices</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MTc="><a id="leavel-2-54854" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/diagnostic-devices/company-insight/">Diagnostic Devices</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MTM="><a id="leavel-2-54855" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/patient-care-device/company-insight/">Patient Care Device</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="OA=="><a id="leavel-2-54856" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/regulation-and-certification/company-insight/">Regulation and Certification</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="cHJvZHVjdHM=" data-cat_id="LTI0Nw=="><a id="leavel-2-54858" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/products/company-insight/">Products</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTMxNA=="><a id="leavel-2-54851" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/whitepapers/company-insight/">White Papers</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="dmlkZW9z" data-cat_id="LTQ0OA=="><a id="leavel-2-54852" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/videos/company-insight/">Videos</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3MA=="><a id="leavel-2-54853" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/medical-devices/industryopinion/company-insight/">Industry Opinion</a></li></ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="companyinsight-articles"><h2 class="megamenu_title t2">Suppliers</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/suppliers/rockland-immunochemicals-inc/" title="Rockland Immunochemicals, Inc."><img alt="ROCK_LOGO_HORIZ_230x70" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/08/ROCK_LOGO_HORIZ_230x70-1.png" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/suppliers/rockland-immunochemicals-inc/" title="Rockland Immunochemicals, Inc.">Rockland Immunochemicals, Inc.</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/specialty-devices/">Specialty Devices</a></li><li><a href="https://www.compelo.com/medical-devices/drug-delivery/">Drug delivery</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/medical-devices/suppliers/watlow-mdbr/" title="watlow"><img alt="logo" class="media-object" src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2017/06/logo.png" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/medical-devices/suppliers/watlow-mdbr/" title="watlow">watlow</a></h4>
          <div class="article-category tags menu_tags"><ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/patient-care-device/">Patient Care Device</a></li><li><a href="https://www.compelo.com/medical-devices/patient-care-monitoring/">Patient Care Monitoring</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
     </ul>	       <div class="inner-addon right-addon inputnav">
	            <div class="menu-item search"><!-- <a href="#" class="search-toggle"><i class="fa fa-search" aria-hidden="true"></i></a>--><div class="search-form-new"><form role="search" method="get" id="searchformicon" action="https://www.compelo.com/medical-devices" >
    <div class="row">
  <input type="text" value="" name="s" id="s"  placeholder="Search..." / > 
    <button type="submit" class="search-icon" id="searchsubmitmobicon-d" value="" /><i class="fa fa-search" aria-hidden="true"></i></button>
    </div></form></div></div>
	          </div> 
	              
	      	    <a href="https://www.compelo.com/medical-devices/" class="navbar-brand">
	      	      <img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/07/Compelo_medical_devices-1.png" class="logoimg desktop-logo" alt="" />
	      	      	    </a>	    <div class="ctanav">
	      	        <span class="register"><a class="register" href="https://www.compelo.com/medical-devices/register/">Register</a></span>
	      <span class="login"><a href="https://www.compelo.com/medical-devices/compelo-login/">Log In</a></span>	        </div>
	                  </div></div>
		</nav>
			
		</header>
		<!-- End Header -->
</div>
		<!-- /ca-pub-8914899523938848/Compelo/Unit1 -->
 <div class="mputop">
  <div id='Unit1' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div>
</div>

	
	<div id="sticky_point"></div>
	<div class='dianomi-sponsored fixed-top-ads'>
         <!--Smartad # 4083: Verdict - 1051x160- Above article Images-->
		<iframe WIDTH="1051" HEIGHT="160" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4083"  style="width: 100%; height: 160px; border: none; overflow: hidden;"></iframe>
		<span class="close_iframe">Dismiss</span>
	</div>
    <!-- .fixed-top-ads -->
	
<div class="wrapper">
			<div class="article-background" data-scroll-speed="3">
        <!-- if there is a feature image larger than 1600px width, it can be displayed here -->
    </div>
<div id="infinite-article" data-infinite="on" class="on">
		    <!-- Main section starts-->  
    <main>
            <!-- HEADER SECTION STARTS-->
			        <header class="entry-header single-page-in">
            <div class="container">
                <div class="row">
				<div class="col-md-1 article-date-col">
					<div class="article-date"><b>26</b> Sep  <small>2018</small></div>
						<div class="term-head"><a href="https://www.compelo.com/medical-devices/news/">News</a></div> 
                     </div> 
                    <div class="col-md-10 headline-col">
                         
						<div class="article-category">
                           <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul> 
                        </div>
                        <h1><b>Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries</b></h1>
						          					   <div class="article-author">By <a href="https://www.compelo.com/medical-devices/author/sakelladigitalinsightresearch-in/">Compelo Staff Writer</a></div>
					                           <div class="button continue"><a href="#start">Continue reading</a></div>
                       <!--<div class="button continue"><a href="">Continue reading</a></div>-->
                                            </div>
                </div>
            </div>
                          <!-- companies-mentioned starts-->
            <div class="companies-mentioned">
                <div class="container">
				<div class="row">
                          <div class="col-md-2 col-sm-12">
                              <h2>Recommended companies</h2>
                          </div>
                           <div class="col-md-10 col-sm-12">
                                                      </div>
                </div>
            </div>
            <!-- .companies-mentioned ends-->
                    </header>
        <!-- HEADER SECTION ENDS-->
        <div class="container article">
            <div class="row">
                <div class="col-md-8 primary">
                    <div class="row">
                        <div class="col-md-2 ">
						 <div
    class="share">
    <div class="share-compelo">

        <ul>
            <li class="share_twitter"><a href="https://twitter.com/intent/tweet?text=Mylan+partners+with+Atomo+Diagnostics+to+expand+access+to+HIV+self-testing+in+low+and+middle-income+Countries&url=https%3A%2F%2Fwww.compelo.com%2Fmedical-devices%2Fnews%2Fmylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries%2F&via=Compelo+Medical+Devices"
                    target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li class="share_facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.compelo.com%2Fmedical-devices%2Fnews%2Fmylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries%2F"
                    target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="share_linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/"
                    target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li class="share_envelop"><a href="mailto:?subject=Compelo: Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries&body=https%3A%2F%2Fwww.compelo.com%2Fmedical-devices%2Fnews%2Fmylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries%2F%0D%0AYou can register to the site here:https://www.compelo.com/medical-devices/register"
                    class="boxed-icon email"><i class="fa fa-envelope"></i></a></li>
            <!--<span class="more_share">MORE</span>-->
            <div class="more_sharing">
                <div class="copylinks">
                                        Copy
                    and send link
                    <input type="text" placeholder="url" value="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/">
                </div>
                <span class="close">X</span>
            </div>
        </ul>
    </div>
</div>
 
						</div>
                         <!-- entry-content starts-->
                        <div class="col-md-10 entry-content">
                           <p id="start">Mylan and Atomo Diagnostics have partnered to commercialize CE-Marked in vitro HIV rapid diagnostic tests for self-testing in low- and middle-income countries.
</p>
                                                         <figure class="featured-image">
                                 <img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR2-9.jpg" alt="MDPR2">
                                <!--<p class="caption"></p>-->
                                                                <figcaption class="caption thmb">Image: AtomoRapid, the HIV testing device from Atomo Diagnostics. Photo: Courtesy of atomo diagnostics.</figcaption>
                                                          </figure>
                            	                            <!--news letter section starts-->
                                                         <div class="email-capture cf" id="newsletter">
							
                                <p>Subscribe to our email newsletter</p>
                                <!--<form action="/newsletter-subscription" method="post">-->
								<form action="https://go.pardot.com/l/375012/2018-05-14/5q24rw" method="post">
                                     <input type="email" required placeholder="Your email address" name="email">
                                        <input class="btn btn-on-dark" type="submit" value="Submit">
                                </form>
								<div class="para_msg"></div>
                            </div>
                            <!-- description section starts-->
                                                       <div id="post-full-content">
						   						   <p>The tests will allow individuals to confidently screen themselves in the privacy of their own homes with a device engineered for simplicity and accuracy.</p>
<p>The tests are designed to detect the presence or absence of HIV antibodies in a single drop of blood obtained from a fingertip. Results are delivered in just 15 minutes, which is essential for access to early treatment and care.</p>
<p>A third of the 36.7 million people living with HIV are not aware of their status. While HIV testing rates have improved, many countries still face obstacles in expanding access to testing, such as patients being hard-to-reach or socially isolated due to stigma and discrimination.</p>
<p>Deploying point-of-care self-tests in community-based settings that deliver prompt and accurate results is vital to increasing the proportion of people who know their HIV status. The sooner an individual is tested, the sooner counseling can be offered and prevention options or treatment can be initiated, which is critical to halting further transmission of the virus.</p>
<p>Mylan CEO Heather Bresch said: &#8220;Today&#8217;s announcement is another great example of our work to support the HIV/AIDS community, especially those living in low- and middle-income countries. I am proud of Mylan&#8217;s efforts to fight HIV/AIDS around the world, which is part of our long-standing commitment to increase access to treatment to address some of the world&#8217;s most significant public health issues.</p>
<p>“Today, 40% of all people living with HIV who are receiving treatment depend on antiretrovirals that we produce. But our work is far from over, with too many new infections each year and too many people not receiving the care they need. Our partnership with Atomo to supply HIV rapid diagnostic tests for self-testing is an important step in our collective goal of preventing HIV infections and expanding treatment.&#8221;</p>
<p>Atomo Diagnostics founder and CEO John Kelly said: &#8220;We are delighted that our innovative HIV self-tests have been chosen by Mylan, the global health leader in HIV treatment and the largest supplier of ARVs. This strategic partnership will mean that the products designed by Atomo can be introduced to more than 100 countries, so that millions of people will have access to award-winning rapid tests.</p>
<p>“We believe that Mylan is the ideal partner to ensure that our HIV self-test products have maximum impact in the fight against HIV/AIDS.&#8221;</p>
<p>While in some countries, like the US and in Europe, HIV self-tests are readily available in pharmacies, HIV testing in low- and middle-income countries remains dependent on the diagnostic test being conducted in formal settings by trained professionals.</p>
<p>Scaling up self-testing globally requires a simple and reliable product. Atomo is partnering with Mylan to supply all-in-one test devices that offer improved functionality and ease-of-use compared to current multi-component rapid diagnostic tests.</p>
<p>Atomo products are highly accurate. In laboratory and in-field evaluations, Atomo diagnostic tests demonstrated an aggregated 99.6% for sensitivity and specificity. Atomo HIV self-test products are CE-marked and are being evaluated by the World Health Organization for prequalification.</p>
<p>Under the terms of the agreement, Mylan has exclusive rights to commercialize the products in more than 100 countries in Africa, Asia, the Middle East, the Commonwealth of Independent States (CIS) and Latin America. Mylan plans to launch the Mylan HIV Self-Test in global markets in early 2019.</p>
<p>Source: Company Press Release</p>
					   
						   </div>
                            <!-- description section ends-->
							  <!--  Content inside related post -->
                                                                        <div class="in-article-related-headline related-headline-content cf">
                                                  <h3><small>Related</small></h3> 
												  <div class="article-image"><a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/" target="_self"><img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Abbott-tower-285x200.jpg" alt="" /></a></div><div class="article-text"><p><a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/" target="_self">Abbott’s blood test to predict chance of heart attack gets CE mark</a></p></div>                                            </div>
                                                                                       <!-- </div> -->
                                              <!-- .article-text -->
                                            <!-- </div> -->
                                            <!-- .in-article-related-headline -->
                                          						<!-- Content inside related post end -->
							 <!-- .share-content -->
                           <!--Related  whitepaper starts-->
                          <div class="clearfix"><div>                           
                                                              <div class="promo whitepaper-promo">
                                <h3><small>Related whitepaper</small></h3>                                    
                                <p>STERISYS Brochure &#8211; Industrial Sterilisation</p>                                
                                <div class="text-cta"><a href="https://www.compelo.com/medical-devices/suppliers/sterisys__ethylene__oxide__sterilisation__applications210556372/whitepapers/sterisys-brochure-sterilisation/">Download</a></div>
                                                             </div>
                               <!--Related  whitepaper ends-->
                                                        <!-- .promo -->
							<div class="clearfix"></div>
                            <div class="share-content">
                                <h3>Do you have interesting content to share with us?</h3>
                                <p>Enter your email address so we can get in touch.</p>
                                <form action="https://www.compelo.com/medical-devices/register" method="post">
                                    <input type="email" required spellcheck="false" placeholder="Your email address" name="email">
                                    <input type="submit" value="Submit">
                                </form>
                            </div>
                            <!-- .share-content -->
                        </div>
                        <!-- .entry-content ends-->
					 </div>
                    <!-- .row -->
                        </div>
                                         <section class="related">
                        <div class="container col-md-12">
						<div class="row">
						<div class="col-md-6">
												 <h3>Related News</h3>
						 <ul class="row item-grid">
                    						<li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/">       
                                                                 <img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Abbott-tower-285x200.jpg" alt="compelo">                                                      </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/">Abbott’s blood test to predict chance of heart attack gets CE mark</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul> 
										</div>			
						         </article>
                                </li>
                                						<li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/medical-devices/news/premier-biotech-gets-fda-approval-for-oraltox-device-to-detect-oxycodone-in-oral-fluid/">       
                                                                 <img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Oraltox-300x200.jpg" alt="compelo">                                                      </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/medical-devices/news/premier-biotech-gets-fda-approval-for-oraltox-device-to-detect-oxycodone-in-oral-fluid/">Premier Biotech secures FDA 510(k) clearance for two additional oral fluid assays</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul> 
										</div>			
						         </article>
                                </li>
                                						<li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/">       
                                                                 <img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/MDPR2-9-300x200.jpg" alt="compelo">                                                      </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/">Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul> 
										</div>			
						         </article>
                                </li>
                                                               </ul>
												</div>
						<div class="col-md-6">
												 <h3>Related Industry Opinion</h3>
                         <ul class="row item-grid">
                                                     
                                <li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/medical-devices/industryopinion/from-fertility-testing-to-cardiovascular-implants/">       
                                                                 <img src="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/img/no_image_available.jpg" alt='From Fertility Testing to Cardiovascular Implants' >
                                                                 </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/medical-devices/industryopinion/from-fertility-testing-to-cardiovascular-implants/">From Fertility Testing to Cardiovascular Implants</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul> 
										</div>
                                    </article>
                                </li>
                                                                                              
                            </ul>
                        
						   						</div>
                         </div>
						</div>
						                     </section>
                </div>
				</div>
                <!-- .col-md-8 -->
                <div class="col-md-4 sidebar">
				<!--<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">-->
			          
	                <div class="related-headline">
	                    <h2>Related</h2>

	                      <a href="https://www.compelo.com/medical-devices/news/premier-biotech-gets-fda-approval-for-oraltox-device-to-detect-oxycodone-in-oral-fluid/" target="_self" class="cf"><img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/09/Oraltox-300x200.jpg" alt="" /><span>Premier Biotech secures FDA 510(k) clearance for two additional oral fluid assays</span></a>	              <div class="article-category tags">
	                           <ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul> 
	                        </div>
	              	                </div>

	              <!-- /ca-pub-8914899523938848/Compelo/Unit2 -->
  <div class="mputop">
  <div id='Unit2' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div>
  </div>			<div class="sc popular">
	                        <h2><small>Popular</small> <strong>Trending today</strong></h2>
				                <ol>
	                  <li><a href="https://www.compelo.com/medical-devices/news/abbotts-blood-test-heart-attack/">Abbott’s blood test to predict chance of heart attack gets CE mark</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/medical-devices/news/premier-biotech-gets-fda-approval-for-oraltox-device-to-detect-oxycodone-in-oral-fluid/">Premier Biotech secures FDA 510(k) clearance for two additional oral fluid assays</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/">Mylan partners with Atomo Diagnostics to expand access to HIV self-testing in low and middle-income Countries</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/medical-devices/news/roche-announces-availability-of-foundationone-liquid-biopsy-test-across-globe/">Roche launches liquid biopsy test for cancer detection</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul>	                        
	                        </div>
	          </li>
	            <li><a href="https://www.compelo.com/medical-devices/news/ubiome-raises-83m-financing-to-advance-product-portfolio/">uBiome raises $83m financing to advance product portfolio</a>
	           
	                        <div class="article-category tags">
							
				<ul class="popular_ul trending-today"> <li><a href="https://www.compelo.com/medical-devices/diagnostic-devices/">Diagnostic Devices</a></li><li><a href="https://www.compelo.com/medical-devices/in-vitro-diagnostic/">In vitro diagnostic</a></li></ul>	                        
	                        </div>
	          </li>
	          	      </ol>
	            </div>
	      	    
	    <!-- /ca-pub-8914899523938848/Compelo/Unit3 -->
  <div class="mputop">
  <div id='Unit3' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div>
  </div>	          
	                <div class="sc popular">
	                    <h2>Supplier</h2>
						<ol>
	                      							 </li>
														 </li>
													  </ol>
	                </div>

	          	<!--</div>
</aside>-->
                </div>
                <!-- .sidebar -->
            </div>
        </div>
        <!-- .container -->
    </main>
     <!-- Main section Ends-->
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
            </section>
				            <script>
                jQuery(".more_share").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });

                jQuery(".close").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });
            </script>
	<!-- .article-sidebar -->
</div>
<!-- .article -->
<script>
$(document).ready(function() {
	var len = $('#post-full-content p').length;  
	if(len >= 7)
	{
		$('#post-full-content p:nth-child(7)').after($('.related-headline-content'));
	}
	else
	{
		$('#post-full-content p:last-child').before($('.related-headline-content'));
	}	
});
</script> 
<!-- /ca-pub-8914899523938848/Compelo/Unit5 -->
  <div class="mputop">
  <div id='Unit5' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit5'); });
    </script>
  </div>
  </div><footer class="site-footer">
  <div class="container">
    <div class="row">
      <div class="col-lg-3">
       		<a href="https://www.compelo.com/medical-devices/" class="logolink">
			<img src="https://www.compelo.com/medical-devices/wp-content/uploads/sites/2/2018/07/Compelo_medical_devices-1.png" class="logoimg desktop-logo" alt="Compelo_medical_devices" />
		</a>
      </div>
      <div class="col-lg-9">
				
					<ul id="menu-footer-menu" class="row li-footer"><li id="menu-item-35659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35659"><a href="https://www.compelo.com/medical-devices/about-us/">About us</a></li>
<li id="menu-item-35657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35657"><a href="https://www.compelo.com/medical-devices/contact-us/">Contact</a></li>
<li id="menu-item-35658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35658"><a href="https://www.compelo.com/medical-devices/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-35660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35660"><a href="https://www.compelo.com/the-compelo-network/">Network</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35661"><a href="https://www.compelo.com/medical-devices/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-35662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35662"><a href="https://www.compelo.com/medical-devices/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-35663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35663"><a href="https://www.compelo.com/medical-devices/gdpr/">GDPR</a></li>
</ul>				
		
        </div>
   
    <div class="colophon col-lg-4">
        <div class="container">
        
            <p>&copy; copyright 2018 Compelo Ltd.</p>
       
        </div>
      </div>
  </div>
 </div>
</footer>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/S16l1K22f_default/index.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/instantclick/3.0.1/instantclick.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.compelo.com\/medical-devices\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/Byx5LS0W6M_default/index.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.compelo.com\/medical-devices\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.compelo.com/medical-devices/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.compelo.com/medical-devices/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="0780d2ac7c" /><input type="hidden" name="_wp_http_referer" value="/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.compelo.com/medical-devices/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="0780d2ac7c" /><input type="hidden" name="_wp_http_referer" value="/medical-devices/news/mylan-partners-with-atomo-diagnostics-to-improve-access-to-hiv-self-testing-in-low-and-middle-income-countries/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
   <!--  <script data-no-instant>InstantClick.init();</script> -->
   
   <script>
	$(".hot-topics-menu-link").click(function(){
		$("body").toggleClass("trending-open");
	});
	$(".explore").click(function(){
		$("body").toggleClass("explore-open");
	});
	
	
   </script>
<script type="text/javascript">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</script>
    
<script type="text/javascript">
  $(document).ready(function(){
	jQuery('figure.alignnone').each(function(i,el){
	//jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
   // jQuery(this).css('height', '100%');	
	   });
	   
	jQuery('figure.alignnone img').each(function(i,el){ 
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
	   });
	   
/*jQuery('figure.alignnone img').each(function(i,el){
	  var img = jQuery(el);
	  var width_Img = img.width();
   if (width_Img > 610) {
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media');
	}
   if( (width_Img >500)&&(width_Img <609)) {
   jQuery(this).removeAttr('width');
   jQuery(this).removeAttr('height');	 
   jQuery(this).css('max-width', '550px');
   jQuery(this).css('width', '100%');		
   jQuery(this).css('height', '100%'); 
    jQuery(this).addClass('manage-media5');
   }
    if( (width_Img >400)&&(width_Img <500)) {
    jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	  
    jQuery(this).css('max-width', '450px');
    jQuery(this).css('width', '100%');		
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media4');
   }
    if(width_Img < 400) {  
    jQuery(this).removeAttr('width');
	jQuery(this).removeAttr('height');	   
    jQuery(this).css('max-width', '100%');
    jQuery(this).css('width', '');	
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media3');
   }   
    });
 });	
 function saradhi_image() {
	jQuery('figure.alignnone img').each(function(i,el){
	  var img = jQuery(el);
	 var width_Img = img.width();
 if (width_Img > 610) {
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media');
	}
   if( (width_Img >500)&&(width_Img <609)) {
   jQuery(this).removeAttr('width');
   jQuery(this).removeAttr('height');	 
   jQuery(this).css('max-width', '550px');
   jQuery(this).css('width', '100%');		
   jQuery(this).css('height', '100%'); 
    jQuery(this).addClass('manage-media5');
   }
    if( (width_Img >400)&&(width_Img <500)) {
    jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	  
    jQuery(this).css('max-width', '450px');
    jQuery(this).css('width', '100%');		
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media4');
   }
    if(width_Img < 400) {  
    jQuery(this).removeAttr('width');
	jQuery(this).removeAttr('height');	   
    jQuery(this).css('max-width', '100%');
    jQuery(this).css('width', '');	
    jQuery(this).css('max-height', '100%');
	 jQuery(this).addClass('manage-media3');
   }   
    });
}*/
 //  jQuery(document).ready(function(){
	 //  saradhi_image();
});
 </script>
	
	
		<script src="/wp-content/themes/goodlife-wp-child/assets/js/ui.js"></script>

		
</body>
</html>