<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	
    <!--[if IE]>
      <link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie9.css" rel="stylesheet">
      <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
    <![endif]-->
    <!--[if lt IE 9]>
	  <link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie8.css" rel="stylesheet">
    <![endif]-->
<link href="https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/bootstrap.min.css" rel="stylesheet">
  <!--<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta/css/bootstrap.min.css">-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.compelo.com/energy/xmlrpc.php">
		<link rel="icon" href="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/02/compelofavicon.png">
	<!-- <title>
		 &raquo; BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan	</title> -->
  
   <!--   <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lora:400,700" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css">
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/assets/css/style.css">-->
		 
		<script type="text/javascript" src="//static.amp.services/clients/GlobalData/CompeloEnergy.js"></script>	 <!-- Google Analytics (GA) code start -->
	  <!--<script type="text/javascript">
	    var _gaq = _gaq || [];
	    _gaq.push(['_setAccount', '']);
	    _gaq.push(['_setDomainName', '']);
	    _gaq.push(['_setAllowHash', false]);
	    _gaq.push(['_trackPageview']);
	    _gaq.push(['_trackPageLoadTime']);

	    (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();	
	  </script>	 --> 
	  
	  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18384985-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-18384985-1');
	  </script>
	  
	<!-- Google Analytics (GA) code end -->
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan - Compelo</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BP and its Shah Deniz consortium partners have started commercial delivery of natural gas from $28bn Shah Deniz 2 project in the Caspian Sea offshore Azerbaijan, to Turkey."/>
<link rel="canonical" href="https://www.compelo.com/energy/news/shah-deniz-2-project/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan - Compelo" />
<meta property="og:description" content="BP and its Shah Deniz consortium partners have started commercial delivery of natural gas from $28bn Shah Deniz 2 project in the Caspian Sea offshore Azerbaijan, to Turkey." />
<meta property="og:url" content="https://www.compelo.com/energy/news/shah-deniz-2-project/" />
<meta property="og:site_name" content="Compelo" />
<meta property="article:tag" content="Homepage Top Section" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-07-03T07:06:45+00:00" />
<meta property="article:modified_time" content="2018-07-03T07:23:33+00:00" />
<meta property="og:updated_time" content="2018-07-03T07:23:33+00:00" />
<meta property="og:image" content="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/1530285172322.jpg" />
<meta property="og:image:secure_url" content="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/1530285172322.jpg" />
<meta property="og:image:width" content="288" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BP and its Shah Deniz consortium partners have started commercial delivery of natural gas from $28bn Shah Deniz 2 project in the Caspian Sea offshore Azerbaijan, to Turkey." />
<meta name="twitter:title" content="BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan - Compelo" />
<meta name="twitter:image" content="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/1530285172322.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.compelo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Compelo &raquo; Feed" href="https://www.compelo.com/energy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compelo &raquo; Comments Feed" href="https://www.compelo.com/energy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compelo &raquo; BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan Comments Feed" href="https://www.compelo.com/energy/news/shah-deniz-2-project/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.compelo.com\/energy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.compelo.com/energy/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.compelo.com/energy/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.compelo.com/energy/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.compelo.com/energy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.compelo.com/energy/wp-content/themes/goodlife-wp/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.compelo.com/energy/wp-content/themes/goodlife-wp-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='article-css'  href='https://www.compelo.com/wp-content/themes/goodlife-wp-child/assets/css/article.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.compelo.com/energy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.compelo.com/energy/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.compelo.com\/energy\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.compelo.com\/energy\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmg_loadmore_params = {"ajaxurl":"https:\/\/www.compelo.com\/energy\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"shah-deniz-2-project\",\"category_name\":\"news\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-content/themes/goodlife-wp-child/assets/js/myloadmore.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.compelo.com/energy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.compelo.com/energy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.compelo.com/energy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.compelo.com/energy/?p=183300' />
<link rel="alternate" type="application/json+oembed" href="https://www.compelo.com/energy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compelo.com%2Fenergy%2Fnews%2Fshah-deniz-2-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.compelo.com/energy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compelo.com%2Fenergy%2Fnews%2Fshah-deniz-2-project%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.compelo.com/energy/news/shah-deniz-2-project/amp/">	
	
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function() {
    /*slot1 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot2 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());
    slot3 = googletag.defineSlot('', [300, 600], '').addService(googletag.pubads());
    slot4 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot5 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());	
	slot6 = googletag.defineSlot(, [1, 1], ).addService(googletag.pubads());*/
	
    googletag.pubads().setTargeting("Section", "Oil &amp; Gas");    googletag.pubads().setTargeting("Category", "News");    googletag.pubads().setTargeting("Page", "183300");    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	});
</script>



			<meta name="Sector" content="Oil &amp; Gas"/> 
		  		  <meta name="Category" content="News"/> 
		  
</head>
<body class="post-template-default single single-post postid-183300 single-format-standard category hidetopheader category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-183300 single-format-standard category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" > 

	
<style>
/*
.navbg,#latest-news .medium_title,.big_title,#row4,footer,.newsletter-box,.article-category a, .entry-content .promo h3,.company-mentions h3,.reached-row2 #row2 .popular li a,.home_timeline .guided-tour.timeline-tour,#row2 .medium_title,#row2 .popular li:first-of-type a,#row2 .heading-section span,.mputop{
	background:;}*/
.box_layout_ad{
	background-image: url("");
}



</style>
<!-- Cookie PopUp -->
<div class="home_timeline">
<div class="guided-tour timeline-tour">
	<h5>Compelo is using cookies</h5>
	<p><p>We use them to give you the best experience. If you continue using our website, we'll assume that you are happy to receive all cookies on this website.</p>
</p>
	<a id="cookiepopup-continue" class="cookiepopup-continue" href="#">Continue</a><a class="cookiepopup-learnmore" href="./privacy-policy/">Learn More</a>
	<div class="close close-guided-tour">Close</div>
</div>
</div> 
<!-- End of Cookie PopUp -->

<div id="wrapper" class="open box-skin_layout">

					
		<!-- Start Header -->
		<header class="site-header light topnav" role="banner">
		
			
	<span class="mobilemenuicon" style="font-size:30px;cursor:pointer" onclick="openNav()">&#9776;</span>
	
	<div class="inner-addon right-addon inputnav mobilesearch">
	                    <i class="fa fa-search search-toggle" aria-hidden="true"></i>
	                    	</div> <div class="search-form-new">
	                    	<form role="search" method="get" id="searchformmobicon" action="https://www.compelo.com/energy" >
       <div class="container"><div class="row"> <input type="text" value="" name="s" id="mobs"  placeholder="Search..." class=""/>
    <button type="submit" class="button" id="searchsubmitmobicon" value="" />Search</button>
    </div></div></form>	                    </div>
	                    <!-- .search-form -->
	              
	<nav id="mobilemenu" class="mobilemenu">
		<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
									<a href="https://www.compelo.com/energy"><img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/02/compeloenergylogo-3.png" alt="" /></a>
									
			<div class="custom_scroll" id="menu-scroll">
				
																				  <ul id="menu-mobile-menu" class="mobile_ul"><li id="menu-item-175304" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-175304"><a href="https://www.compelo.com/energy/">Home</a></li>
<li id="menu-item-175305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175305"><a href="https://www.compelo.com/energy/about-us/">About us</a></li>
<li id="menu-item-175306" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175306"><a href="https://www.compelo.com/energy/add-company/">Add Company</a></li>
<li id="menu-item-175307" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175307"><a href="https://www.compelo.com/energy/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-175308" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175308"><a href="https://www.compelo.com/energy/company-a-z/">Company a-z</a></li>
<li id="menu-item-175309" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175309"><a href="https://www.compelo.com/energy/contact-us/">Contact us</a></li>
<li id="menu-item-175310" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175310"><a href="https://www.compelo.com/energy/products-services/">Products &#038; Services</a></li>
<li id="menu-item-175311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175311"><a href="https://www.compelo.com/energy/register/">Register</a></li>
<li id="menu-item-175312" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175312"><a href="https://www.compelo.com/energy/submit-event-publication/">Submit Event Publication</a></li>
<li id="menu-item-175313" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-175313"><a href="https://www.compelo.com/energy/whitepaper-a-z/">Whitepaper A-Z</a></li>
<li id="menu-item-175314" class=" menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-175314"><a href="https://www.compelo.com/energy/projects/">Projects</a></li>
<li id="menu-item-175315" class=" menu-item menu-item-type-post_type_archive menu-item-object-storefronts menu-item-175315"><a href="https://www.compelo.com/energy/suppliers/">Storefront</a></li>
<li id="menu-item-175316" class=" menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-175316"><a href="https://www.compelo.com/energy/whitepapers/">White Papers</a></li>
<li id="menu-item-175317" class=" menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-175317"><a href="https://www.compelo.com/energy/videos/">Videos</a></li>
<li id="menu-item-175318" class=" menu-item menu-item-type-post_type_archive menu-item-object-casestudies menu-item-175318"><a href="https://www.compelo.com/energy/casestudies/">Case Studies</a></li>
<li id="menu-item-175319" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175319 menu-item-category-1447"><a href="https://www.compelo.com/energy/features/">Analysis</a></li>
<li id="menu-item-175320" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175320 menu-item-category-1"><a href="https://www.compelo.com/energy/news/">News</a></li>
<li id="menu-item-175321" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175321 menu-item-category-2943"><a href="https://www.compelo.com/energy/deals/">Deals</a></li>
<li id="menu-item-177241" class=" menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-177241"><a href="https://www.compelo.com/energy/events/">Events</a></li>
</ul>															<div class="social-links">
																																												</div>
					<div class="menu-footer mobile-menu-cta">
											</div>
				
			</div>
		</nav>
	
		    	<!-- .header-ctas -->		
    	<nav class="navbar navbar-expand-lg navbar-light navbg">
        	<div class="container">
				<div class="collapse navbar-collapse" id="navbarSupportedContent">
	           	    <a href="https://www.compelo.com/energy/" class="navbar-brand">
	      	      <img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/02/compeloenergylogo-3.png" class="logoimg desktop-logo" alt="" />
	      	      	    </a>	    <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
	                  <span class="navbar-toggler-icon"></span>
	              </button>
	      
	          <ul id="menu-header-menu" class="navbar-nav mr-auto"><li id="nav-menu-item-179694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-179694 nav-item  menu-item-even menu-item-depth-0 ">
<a class="nav-link "  href="http://www.compelo.com/energy/">Home</a> </li>
</li>
<li cid="nav-menu-item-176023" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-176023 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="power" data-main_cat_id="Mjk1OA==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="eyJwYXJlbnQiOnsiSUQiOjE3NjAyMywicG9zdF9hdXRob3IiOiIxMjcwOCIsInBvc3RfZGF0ZSI6IjIwMTgtMDQtMTYgMTI6NDY6MzQiLCJwb3N0X2RhdGVfZ210IjoiMjAxOC0wNC0xNiAxMjo0NjozNCIsInBvc3RfY29udGVudCI6IiAiLCJwb3N0X3RpdGxlIjoiIiwicG9zdF9leGNlcnB0IjoiIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwiY29tbWVudF9zdGF0dXMiOiJjbG9zZWQiLCJwaW5nX3N0YXR1cyI6ImNsb3NlZCIsInBvc3RfcGFzc3dvcmQiOiIiLCJwb3N0X25hbWUiOiIxNzYwMjMiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDYtMTggMDU6Mzg6NDMiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDYtMTggMDU6Mzg6NDMiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MCwiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvZW5lcmd5XC8%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%2FcD0xNzYwMjYiLCJtZW51X29yZGVyIjo0LCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjoxNzYwMjYsIm1lbnVfaXRlbV9wYXJlbnQiOiI2NTY0MiIsIm9iamVjdF9pZCI6IjI5NTkiLCJvYmplY3QiOiJpbmR1c3RyeV90YXhvbm9teSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJJbmR1c3RyeSBUYXhvbm9teSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL2VuZXJneVwvbnVjbGVhclwvIiwidGl0bGUiOiJOdWNsZWFyIiwidGFyZ2V0IjoiIiwiYXR0cl90aXRsZSI6IiIsImRlc2NyaXB0aW9uIjoiIiwiY2xhc3NlcyI6WyIiXSwieGZuIjoiIiwibWVudWljb24iOiIiLCJtZW51YW5jaG9yIjoiIiwibWVudWJnIjoiIiwibWVnYW1lbnUiOiIifX0%3D">
<a id="power" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/energy/power/">Power</a><div class="megamenu megamenuopen" data-megamenu="power"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/energy/power/">Power</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="power-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-65642" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/news/power/">News</a></li><li class="project_m level_2" data-menu="power-articles" data-type="cHJvamVjdHM=" data-cat_id="LTE0Ng=="><a id="leavel-2-173268" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/projects/power/">Projects</a></li><li class="project_m level_2" data-menu="power-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MzE2MQ=="><a id="leavel-2-176182" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/contracts/power/">Contracts</a></li><li class="project_m level_2" data-menu="power-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="Mjk0Mw=="><a id="leavel-2-175298" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/deals/power/">Deals</a></li><li class="project_m level_2" data-menu="power-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE2MA=="><a id="leavel-2-173263" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/suppliers/power/">Suppliers</a></li><li class="project_m level_2" data-menu="power-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTI5NA=="><a id="leavel-2-173264" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/whitepapers/power/">Whitepapers</a></li><li class="project_m level_2" data-menu="power-articles" data-type="dmlkZW9z" data-cat_id="LTQyMg=="><a id="leavel-2-65824" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/videos/power/">Videos</a></li><li class="project_m level_2" data-menu="power-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3OQ=="><a id="leavel-2-176774" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/industryopinion/power/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="power-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/energy/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="power-news-nuclear" data-menu="power-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk1OQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176026" href="https://www.compelo.com/energy/news/nuclear/">Nuclear</a></li>
<li data-ajax="power-news-fossilfuelcoalandgas" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk4Mw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176028" href="https://www.compelo.com/energy/news/fossil-fuel-coal-and-gas/">Fossil Fuel/ Coal and Gas</a></li>
<li data-ajax="power-news-wind" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzAyMw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176029" href="https://www.compelo.com/energy/news/wind/">Wind</a></li>
<li data-ajax="power-news-solar" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzAzNw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176031" href="https://www.compelo.com/energy/news/solar/">Solar</a></li>
<li data-ajax="power-news-bioenergy" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzA0NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176032" href="https://www.compelo.com/energy/news/bioenergy/">Bioenergy</a></li>
<li data-ajax="power-news-hydro" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzA0OQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176033" href="https://www.compelo.com/energy/news/hydro/">Hydro</a></li>
<li data-ajax="power-news-transmissionanddistribution" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzA1NA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176034" href="https://www.compelo.com/energy/news/transmission-and-distribution/">Transmission and Distribution</a></li>
<li data-ajax="power-news-transportationlogistics" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzEwMw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176035" href="https://www.compelo.com/energy/news/transportation-logistics-power/">Transportation & Logistics</a></li>
<li data-ajax="power-news-cleantechnology" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzE3Mw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-178113" href="https://www.compelo.com/energy/news/clean-technology/">Clean Technology</a></li>
<li data-ajax="power-news-geothermal" data-menu="power-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzE2NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-178115" href="https://www.compelo.com/energy/news/geothermal/">Geothermal</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="power-articles"><h2 class="megamenu_title t2">Nuclear</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/news/magnox-subsidiary-of-uk-nda/" title="Magnox to become subsidiary of UK NDA"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/s300_Bradwell960x640-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/news/magnox-subsidiary-of-uk-nda/" title="Magnox to become subsidiary of UK NDA">Magnox to become subsidiary of UK NDA</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/power/">Power</a></li><li><a href="https://www.compelo.com/energy/nuclear/">Nuclear</a></li><li><a href="https://www.compelo.com/energy/decommissoning/">Decommissoning</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/news/edf-connects-1660mw-epr-reactor-unit-1-of-taishan-power-plant-to-chinas-grid/" title="EDF connects 1,660MW EPR reactor unit 1 of Taishan power plant to China’s grid"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/5b2b54f19ad04d8-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/news/edf-connects-1660mw-epr-reactor-unit-1-of-taishan-power-plant-to-chinas-grid/" title="EDF connects 1,660MW EPR reactor unit 1 of Taishan power plant to China’s grid">EDF connects 1,660MW EPR reactor unit 1 of Taishan power plant to China’s grid</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/power/">Power</a></li><li><a href="https://www.compelo.com/energy/nuclear/">Nuclear</a></li><li><a href="https://www.compelo.com/energy/reactor/">Reactor</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-176040" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-176040 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="oilgas" data-main_cat_id="MzAzNg==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="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%2FcD0xNzYwMzYiLCJtZW51X29yZGVyIjoyMywicG9zdF90eXBlIjoibmF2X21lbnVfaXRlbSIsInBvc3RfbWltZV90eXBlIjoiIiwiY29tbWVudF9jb3VudCI6IjAiLCJmaWx0ZXIiOiJyYXciLCJkYl9pZCI6MTc2MDM2LCJtZW51X2l0ZW1fcGFyZW50IjoiMTczMjY1Iiwib2JqZWN0X2lkIjoiMzA1OCIsIm9iamVjdCI6ImluZHVzdHJ5X3RheG9ub215IiwidHlwZSI6InRheG9ub215IiwidHlwZV9sYWJlbCI6IkluZHVzdHJ5IFRheG9ub215IiwidXJsIjoiaHR0cHM6XC9cL3d3dy5jb21wZWxvLmNvbVwvZW5lcmd5XC91cHN0cmVhbVwvIiwidGl0bGUiOiJVcHN0cmVhbSIsInRhcmdldCI6IiIsImF0dHJfdGl0bGUiOiIiLCJkZXNjcmlwdGlvbiI6IiIsImNsYXNzZXMiOlsiIl0sInhmbiI6IiIsIm1lbnVpY29uIjoiIiwibWVudWFuY2hvciI6IiIsIm1lbnViZyI6IiIsIm1lZ2FtZW51IjoiIn19">
<a id="oilgas" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/energy/oil-gas/">Oil &#038; Gas</a><div class="megamenu megamenuopen" data-megamenu="oilgas"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/energy/oil-gas/">Oil & Gas</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="oilgas-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-173265" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/news/oil-gas/">News</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="cHJvamVjdHM=" data-cat_id="LTE2MA=="><a id="leavel-2-175341" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/projects/oil-gas/">Projects</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MzE2MQ=="><a id="leavel-2-176183" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/contracts/oil-gas/">Contracts</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="Mjk0Mw=="><a id="leavel-2-175300" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/deals/oil-gas/">Deals</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE2NA=="><a id="leavel-2-173274" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/suppliers/oil-gas/">Suppliers</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTI5OA=="><a id="leavel-2-173277" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/whitepapers/oil-gas/">Whitepapers</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="dmlkZW9z" data-cat_id="LTQzMg=="><a id="leavel-2-173278" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/videos/oil-gas/">Videos</a></li><li class="project_m level_2" data-menu="oilgas-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3OQ=="><a id="leavel-2-176773" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/industryopinion/oil-gas/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="oilgas-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/energy/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="oilgas-news-upstream" data-menu="oilgas-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzA1OA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176036" href="https://www.compelo.com/energy/news/upstream/">Upstream</a></li>
<li data-ajax="oilgas-news-midstream" data-menu="oilgas-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzA4OA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176037" href="https://www.compelo.com/energy/news/midstream/">Midstream</a></li>
<li data-ajax="oilgas-news-downstream" data-menu="oilgas-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzExOQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176038" href="https://www.compelo.com/energy/news/downstream/">Downstream</a></li>
<li data-ajax="oilgas-news-transportationlogistics" data-menu="oilgas-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzEyOQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176039" href="https://www.compelo.com/energy/news/transportation-logistics-oil-gas/">Transportation & Logistics</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="oilgas-articles"><h2 class="megamenu_title t2">Upstream</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/news/shah-deniz-2-project/" title="BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/1530285172322-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/news/shah-deniz-2-project/" title="BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan">BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/production/">Production</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/news/eni-norge-to-merge-with-point-resources-to-form-norwegian-upstream-player/" title="Eni Norge to merge with Point Resources to form Norwegian upstream player"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/rawpixel-558596-unsplash-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/news/eni-norge-to-merge-with-point-resources-to-form-norwegian-upstream-player/" title="Eni Norge to merge with Point Resources to form Norwegian upstream player">Eni Norge to merge with Point Resources to form Norwegian upstream player</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/exploration/">Exploration</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-176051" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-176051 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="mining" data-main_cat_id="Mjk2Mw==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="eyJwYXJlbnQiOnsiSUQiOjE3NjA1MSwicG9zdF9hdXRob3IiOiIxMjcwOCIsInBvc3RfZGF0ZSI6IjIwMTgtMDQtMTYgMTM6MDk6NTIiLCJwb3N0X2RhdGVfZ210IjoiMjAxOC0wNC0xNiAxMzowOTo1MiIsInBvc3RfY29udGVudCI6IiAiLCJwb3N0X3RpdGxlIjoiIiwicG9zdF9leGNlcnB0IjoiIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwiY29tbWVudF9zdGF0dXMiOiJjbG9zZWQiLCJwaW5nX3N0YXR1cyI6ImNsb3NlZCIsInBvc3RfcGFzc3dvcmQiOiIiLCJwb3N0X25hbWUiOiIxNzYwNTEiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDYtMTggMDU6Mzg6NDQiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDYtMTggMDU6Mzg6NDQiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MCwiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvZW5lcmd5XC8%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%3D%3D">
<a id="mining" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/energy/mining/">Mining</a><div class="megamenu megamenuopen" data-megamenu="mining"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/energy/mining/">Mining</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="mining-news" data-type="Y2F0ZWdvcnk=" data-cat_id="MQ=="><a id="leavel-2-173280" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/news/mining/">News</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="cHJvamVjdHM=" data-cat_id="LTE0Ng=="><a id="leavel-2-173284" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/projects/mining/">Projects</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="MzE2MQ=="><a id="leavel-2-176184" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/contracts/mining/">Contracts</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="Y2F0ZWdvcnk=" data-cat_id="Mjk0Mw=="><a id="leavel-2-175294" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/deals/mining/">Deals</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE2NA=="><a id="leavel-2-173286" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/suppliers/mining/">Suppliers</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTI5OA=="><a id="leavel-2-173287" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/whitepapers/mining/">Whitepapers</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="dmlkZW9z" data-cat_id="LTQzMg=="><a id="leavel-2-173288" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/videos/mining/">Videos</a></li><li class="project_m level_2" data-menu="mining-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3OQ=="><a id="leavel-2-176772" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/industryopinion/mining/">Industry Opinion</a></li></ul></div>
<div class="col-lg-5 col-md-5 megamenusecond megamenusecond-show" data-menu="mining-news">
            <h2 class="megamenu_title t2"><a href="https://www.compelo.com/energy/news/">News</a></h2><ul class="megamenu_li_second">
<li data-ajax="mining-news-silver" data-menu="mining-articles"  class="level_3 activeli defaultajax-3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk2NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176041" href="https://www.compelo.com/energy/news/silver/">Silver</a></li>
<li data-ajax="mining-news-platinum" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk3Ng=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176042" href="https://www.compelo.com/energy/news/platinum/">Platinum</a></li>
<li data-ajax="mining-news-nickel" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk3OA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176043" href="https://www.compelo.com/energy/news/nickel/">Nickel</a></li>
<li data-ajax="mining-news-lead" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk3OQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176044" href="https://www.compelo.com/energy/news/lead/">Lead</a></li>
<li data-ajax="mining-news-chromium" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk4MQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176045" href="https://www.compelo.com/energy/news/chromium/">Chromium</a></li>
<li data-ajax="mining-news-manganese" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk5MA=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176046" href="https://www.compelo.com/energy/news/manganese/">Manganese</a></li>
<li data-ajax="mining-news-tin" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk5Mg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176047" href="https://www.compelo.com/energy/news/tin/">Tin</a></li>
<li data-ajax="mining-news-coal" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk5Mw=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176048" href="https://www.compelo.com/energy/news/coal/">Coal</a></li>
<li data-ajax="mining-news-othercommodities" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="Mjk5NQ=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176049" href="https://www.compelo.com/energy/news/other-commodities/">Other Commodities</a></li>
<li data-ajax="mining-news-transportationlogistics" data-menu="mining-articles"  class="level_3" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat="MzAwNg=="><a onmouseover="get_subchildlevelmenu(this.id);" id="level-3-176050" href="https://www.compelo.com/energy/news/transportation-logistics/">Transportation & Logistics</a></li>
 </ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="mining-articles"><h2 class="megamenu_title t2">Silver</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/news/yamana-gold-begins-production-at-cerro-moro-mine-in-argentina/" title="Yamana Gold begins production at Cerro Moro mine in Argentina"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/06/Yamano-Gold-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/news/yamana-gold-begins-production-at-cerro-moro-mine-in-argentina/" title="Yamana Gold begins production at Cerro Moro mine in Argentina">Yamana Gold begins production at Cerro Moro mine in Argentina</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/mining/">Mining</a></li><li><a href="https://www.compelo.com/energy/silver/">Silver</a></li><li><a href="https://www.compelo.com/energy/industrial-minerals-tin/">Industrial minerals</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/news/centerra-gold-sells-royalty-portfolio-and-kemess-silver-stream-to-triple-flag-for-200m/" title="Centerra Gold sells royalty portfolio and Kemess Silver Stream to Triple Flag for $200M"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/05/silver-1-150x150.jpg" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/news/centerra-gold-sells-royalty-portfolio-and-kemess-silver-stream-to-triple-flag-for-200m/" title="Centerra Gold sells royalty portfolio and Kemess Silver Stream to Triple Flag for $200M">Centerra Gold sells royalty portfolio and Kemess Silver Stream to Triple Flag for $200M</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/mining/">Mining</a></li><li><a href="https://www.compelo.com/energy/silver/">Silver</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li cid="nav-menu-item-176052" class="defaultajax-1 menu-item menu-item-type-taxonomy menu-item-object-industry_taxonomy menu-item-has-children menu-item-176052 themegamenu nav-item  menu-item-even menu-item-depth-0 haschildMenu" data-megamenu="companyinsight" data-main_cat_id="MzAzMQ==" data-main_type="aW5kdXN0cnlfdGF4b25vbXk=" data-menu-default="eyJwYXJlbnQiOnsiSUQiOjE3NjA1MiwicG9zdF9hdXRob3IiOiIxMjcwOCIsInBvc3RfZGF0ZSI6IjIwMTgtMDQtMTYgMTM6MTI6NTQiLCJwb3N0X2RhdGVfZ210IjoiMjAxOC0wNC0xNiAxMzoxMjo1NCIsInBvc3RfY29udGVudCI6IiAiLCJwb3N0X3RpdGxlIjoiIiwicG9zdF9leGNlcnB0IjoiIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwiY29tbWVudF9zdGF0dXMiOiJjbG9zZWQiLCJwaW5nX3N0YXR1cyI6ImNsb3NlZCIsInBvc3RfcGFzc3dvcmQiOiIiLCJwb3N0X25hbWUiOiIxNzYwNTIiLCJ0b19waW5nIjoiIiwicGluZ2VkIjoiIiwicG9zdF9tb2RpZmllZCI6IjIwMTgtMDYtMTggMDU6Mzg6NDQiLCJwb3N0X21vZGlmaWVkX2dtdCI6IjIwMTgtMDYtMTggMDU6Mzg6NDQiLCJwb3N0X2NvbnRlbnRfZmlsdGVyZWQiOiIiLCJwb3N0X3BhcmVudCI6MCwiZ3VpZCI6Imh0dHA6XC9cL3d3dy5jb21wZWxvLmNvbVwvZW5lcmd5XC8%2FcD0xNzYwNTIiLCJtZW51X29yZGVyIjo1MywicG9zdF90eXBlIjoibmF2X21lbnVfaXRlbSIsInBvc3RfbWltZV90eXBlIjoiIiwiY29tbWVudF9jb3VudCI6IjAiLCJmaWx0ZXIiOiJyYXciLCJkYl9pZCI6MTc2MDUyLCJtZW51X2l0ZW1fcGFyZW50IjoiMCIsIm9iamVjdF9pZCI6IjMwMzEiLCJvYmplY3QiOiJpbmR1c3RyeV90YXhvbm9teSIsInR5cGUiOiJ0YXhvbm9teSIsInR5cGVfbGFiZWwiOiJJbmR1c3RyeSBUYXhvbm9teSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL2VuZXJneVwvY29tcGFueS1pbnNpZ2h0XC8iLCJ0aXRsZSI6IkNvbXBhbnkgSW5zaWdodCIsInRhcmdldCI6IiIsImF0dHJfdGl0bGUiOiIiLCJkZXNjcmlwdGlvbiI6IiIsImNsYXNzZXMiOlsiIiwibWVudS1pdGVtIiwibWVudS1pdGVtLXR5cGUtdGF4b25vbXkiLCJtZW51LWl0ZW0tb2JqZWN0LWluZHVzdHJ5X3RheG9ub215IiwibWVudS1pdGVtLWhhcy1jaGlsZHJlbiJdLCJ4Zm4iOiIiLCJtZW51aWNvbiI6IiIsIm1lbnVhbmNob3IiOiIiLCJtZW51YmciOiIiLCJtZWdhbWVudSI6ImVuYWJsZWQiLCJjdXJyZW50IjpmYWxzZSwiY3VycmVudF9pdGVtX2FuY2VzdG9yIjpmYWxzZSwiY3VycmVudF9pdGVtX3BhcmVudCI6ZmFsc2V9LCJjaGlsZGxldmVsIjp7IklEIjoxNzMyOTMsInBvc3RfYXV0aG9yIjoiMTI3MDgiLCJwb3N0X2RhdGUiOiIyMDE4LTAzLTIzIDA1OjQwOjQ3IiwicG9zdF9kYXRlX2dtdCI6IjIwMTgtMDMtMjMgMDU6NDA6NDciLCJwb3N0X2NvbnRlbnQiOiIiLCJwb3N0X3RpdGxlIjoiU3VwcGxpZXJzIiwicG9zdF9leGNlcnB0IjoiIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwiY29tbWVudF9zdGF0dXMiOiJjbG9zZWQiLCJwaW5nX3N0YXR1cyI6ImNsb3NlZCIsInBvc3RfcGFzc3dvcmQiOiIiLCJwb3N0X25hbWUiOiJzdXBwbGllcnMtNSIsInRvX3BpbmciOiIiLCJwaW5nZWQiOiIiLCJwb3N0X21vZGlmaWVkIjoiMjAxOC0wNi0xOCAwNTozODo0NCIsInBvc3RfbW9kaWZpZWRfZ210IjoiMjAxOC0wNi0xOCAwNTozODo0NCIsInBvc3RfY29udGVudF9maWx0ZXJlZCI6IiIsInBvc3RfcGFyZW50IjowLCJndWlkIjoiaHR0cDpcL1wvd3d3LmNvbXBlbG8uY29tXC9lbmVyZ3lcLz9wPTE3MzI5MyIsIm1lbnVfb3JkZXIiOjU0LCJwb3N0X3R5cGUiOiJuYXZfbWVudV9pdGVtIiwicG9zdF9taW1lX3R5cGUiOiIiLCJjb21tZW50X2NvdW50IjoiMCIsImZpbHRlciI6InJhdyIsImRiX2lkIjoxNzMyOTMsIm1lbnVfaXRlbV9wYXJlbnQiOiIxNzYwNTIiLCJvYmplY3RfaWQiOiItMTY0Iiwib2JqZWN0Ijoic3RvcmVmcm9udHMiLCJ0eXBlIjoicG9zdF90eXBlX2FyY2hpdmUiLCJ0aXRsZSI6IlN1cHBsaWVycyIsInR5cGVfbGFiZWwiOiJQb3N0IFR5cGUgQXJjaGl2ZSIsInVybCI6Imh0dHBzOlwvXC93d3cuY29tcGVsby5jb21cL2VuZXJneVwvc3VwcGxpZXJzXC8iLCJ0YXJnZXQiOiIiLCJhdHRyX3RpdGxlIjoiIiwiZGVzY3JpcHRpb24iOiIiLCJjbGFzc2VzIjpbIiJdLCJ4Zm4iOiIiLCJtZW51aWNvbiI6IiIsIm1lbnVhbmNob3IiOiIiLCJtZW51YmciOiIiLCJtZWdhbWVudSI6IiJ9fQ%3D%3D">
<a id="companyinsight" onmouseover="get_parentmegamenu(this.id);" class="nav-link haschildMenu"  href="https://www.compelo.com/energy/company-insight/">Company Insight</a><div class="megamenu megamenuopen" data-megamenu="companyinsight"> <div class="container"><div class="row"><div class="col-lg-3 col-md-3"> <h2 class="megamenu_title"><a href="https://www.compelo.com/energy/company-insight/">Company Insight</a></h2><ul class="mega-options"><li class="project_m level_2 activeli defaultajax-2" data-menu="companyinsight-articles" data-type="c3RvcmVmcm9udHM=" data-cat_id="LTE2NA=="><a id="leavel-2-173293" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/suppliers/company-insight/">Suppliers</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="Mjk1OA=="><a id="leavel-2-176053" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/power/company-insight/">Power</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="MzAzNg=="><a id="leavel-2-176054" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/oil-gas/company-insight/">Oil & Gas</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlfdGF4b25vbXk=" data-cat_id="Mjk2Mw=="><a id="leavel-2-176055" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/mining/company-insight/">Mining</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="cHJvZHVjdHM=" data-cat_id="LTI4MA=="><a id="leavel-2-181639" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/products/company-insight/">Products</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="d2hpdGVwYXBlcnM=" data-cat_id="LTI5OA=="><a id="leavel-2-173296" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/whitepapers/company-insight/">Whitepapers</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="dmlkZW9z" data-cat_id="LTQzMg=="><a id="leavel-2-173297" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/videos/company-insight/">Videos</a></li><li class="project_m level_2" data-menu="companyinsight-articles" data-type="aW5kdXN0cnlvcGluaW9u" data-cat_id="LTQ3OQ=="><a id="leavel-2-176771" onmouseover="get_childlevelmenu(this.id);" href="https://www.compelo.com/energy/industryopinion/company-insight/">Industry Opinion</a></li></ul></div>
<div class="col-lg-4 col-md-4 megamenuthird megamenusecond-show" data-menu="companyinsight-articles"><h2 class="megamenu_title t2">Suppliers</h2> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/suppliers/watlow/" title="Watlow"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/06/watlow.png" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/suppliers/watlow/" title="Watlow">Watlow</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/power/">Power</a></li><li><a href="https://www.compelo.com/energy/nuclear/">Nuclear</a></li></ul></div></div></div> <div class="media"><div class="media-left"><a href="https://www.compelo.com/energy/suppliers/gea-group/" title="GEA Group"><img alt="" class="media-object" src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/05/gea-group.gif" style="width: 90px; height: auto;"></a></div><div class="media-body">
          <h4 class="media-heading"><a href="https://www.compelo.com/energy/suppliers/gea-group/" title="GEA Group">GEA Group</a></h4>
          <div class="article-category tags menu_tags">
          <ul><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li></ul></div></div></div></div></div></div><!-- navigation bar --></div><!----------------------- MegaMenu Container End -----------></li>
</li>
<li id="nav-menu-item-176173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176173 nav-item  menu-item-even menu-item-depth-0 ">
<a class="nav-link "  href="http://www.digital-transformation-centre.com">Digital Transformation</a> </li>
</li>
<li id="nav-menu-item-173300" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-173300 nav-item  menu-item-even menu-item-depth-0 ">
<a class="nav-link "  href="https://www.compelo.com/energy/events/">Events</a> </li>
</li>
     </ul>	       <div class="inner-addon right-addon inputnav">
	            <div class="menu-item search"><!-- <a href="#" class="search-toggle"><i class="fa fa-search" aria-hidden="true"></i></a>--><div class="search-form-new"><form role="search" method="get" id="searchformicon" action="https://www.compelo.com/energy" >
    <div class="row">
  <input type="text" value="" name="s" id="s"  placeholder="Search..." / > 
    <button type="submit" class="search-icon" id="searchsubmitmobicon-d" value="" /><i class="fa fa-search" aria-hidden="true"></i></button>
    </div></form></div></div>
	          </div> 
	              
	                  </div></div>
		</nav>     	

		</header>
		<!-- End Header -->
</div>
		<div class="mputop">
<!-- /ca-pub-8914899523938848/Compelo_Energy/Unit1 -->
  <div id='Unit1' >
    <script type='text/javascript'>

      googletag.cmd.push(function() { googletag.display('Unit1'); });
    </script>
  </div>
<!--<img src="https://tpc.googlesyndication.com/simgad/11895173657330141940" />--></div><div class="wrapper">
			<div class="article-background" data-scroll-speed="3">
        <!-- if there is a feature image larger than 1600px width, it can be displayed here -->
    </div>
<div id="infinite-article" data-infinite="on" class="on">
		    <!-- Main section starts-->  
    
    <main>
            <!-- HEADER SECTION STARTS-->
			        <header class="entry-header single-page-in">
		
            <div class="container">
                <div class="row">
				
                    <div class="col-md-1 article-date-col">

                        <div class="article-date"><b>03</b> Jul  <small>2018</small></div>

                         <div class="term-head"><a href="https://www.compelo.com/energy/news/">News</a></div> 
                        
                    </div> 
                    <div class="col-md-10 headline-col">
                         
						
                        <div class="article-category">
                           <ul class=""> 				
					<li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/production/">Production</a></li>				</ul>
				 
                        </div>
                       
                        	
                        <h1><b>BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan</b></h1>
						                                  <div class="article-author">By <a href="https://www.compelo.com/energy/author/akondapuramdigitalinsightresearch-in/">Kondapuram Sampangi Archana Rani</a></div>
          						
                        <div class="button continue"><a href="#start">Continue reading</a></div>

                        <!--<div class="button continue"><a href="">Continue reading</a></div>-->

                        
                                             </div>
                </div>
            </div>
                          <!-- companies-mentioned starts-->
            <div class="companies-mentioned">
                <div class="container">

                      <div class="row">
                          <div class="col-md-2 col-sm-12">
                              <h2>Recommended companies</h2>
                          </div>
                           
                          <div class="col-md-10 col-sm-12">
                                                      </div>
                </div>
            </div>
            <!-- .companies-mentioned ends-->
                    </header>
        <!-- HEADER SECTION ENDS-->
        <div class="container article">
            <div class="row">
                
                <div class="col-md-8 primary">
                    <div class="row">
                        <div class="col-md-2 ">
						               <div class="share"> <div class="share-compelo">
     
        <ul>
            <li class="share_twitter"><a href="https://twitter.com/intent/tweet?text=BP+begins+gas+delivery+from+%2428bn+Shah+Deniz+2+project+in+Azerbaijan&url=https%3A%2F%2Fwww.compelo.com%2Fenergy%2Fnews%2Fshah-deniz-2-project%2F&via=Compelo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li class="share_facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.compelo.com%2Fenergy%2Fnews%2Fshah-deniz-2-project%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="share_linkedin">  <a href="https://www.linkedin.com/cws/share?url=https://www.compelo.com/energy/news/shah-deniz-2-project/"  target="_blank" ><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
       <li class="share_envelop"><a href="mailto:?subject=Compelo: BP begins gas delivery from $28bn Shah Deniz 2 project in Azerbaijan&body=https%3A%2F%2Fwww.compelo.com%2Fenergy%2Fnews%2Fshah-deniz-2-project%2F%0D%0AYou can register to the site here:https://www.compelo.com/energy/register" class="boxed-icon email"><i class="fa fa-envelope"></i></a></li>
      <!--<span class="more_share">MORE</span>-->
                                          <div class="more_sharing">
                                        <div class="copylinks">                                           Copy and send link
                                        <input type="text" placeholder="url" value="https://www.compelo.com/energy/news/shah-deniz-2-project/">
                                        </div>
                                        <span class="close">X</span>
                                    </div>
        </ul>
      </div></div>
 
						
                            <!-- <div class="share-button">
                                  <span class="social-toggle"><i class="fa fa-share-alt"></i>Share</span>
                                <div class="social-networks">
                                    									
                                    
                                                                        <div class="copy_link">
                                      <span class="sendto">SEND TO A COLLEAGUE</span><span class="copy-link"><input id="copylink" data-toggle="tooltip" title="Link copied!" type="text" name="" value=""><i onclick="myFunction()" class="fa fa-link copy-icon" aria-hidden="true"></i></span>
                                  </div>
                                </div>
                            </div> 

                               <div class="share-compelo">
                                    <ul>
                                    <li class="share_twitter"><i class="fa fa-twitter" aria-hidden="true"></i></li>
                                    <li class="share_facebook"><i class="fa fa-facebook" aria-hidden="true"></i></li>
                                    <li class="share_linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></li>
                                    <li class="share_envelop"><i class="fa fa-envelope" aria-hidden="true"></i></li>
                                    <span class="more_share">MORE</span>
                                    <div class="more_sharing">
                                        <div class="copylinks"> 
                                        Copy and send link
                                        <input type="text" placeholder="url">
                                        </div>
                                        <span class="close">X</span>
                                    </div>
                                    </ul>
                                </div>-->
                        </div>
                        
                         <!-- entry-content starts-->
                        <div class="col-md-10 entry-content">
                           <p id="start">BP and its Shah Deniz consortium partners have started commercial delivery of natural gas from $28bn Shah Deniz 2 development in the Caspian Sea offshore Azerbaijan, to Turkey.
</p>
                                                   
                                                        <figure class="featured-image">
                                 <img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/07/1530285172322.jpg">
                                <!--<p class="caption"></p>-->
                                                                <figcaption class="caption thmb">Image: The new pipeline being built for gas supplies to European market. Photo: courtesy of BP p.l.c.</figcaption>
                                                          </figure>
                            	                          
        

                    
                            <!--news letter section starts-->
                                                         <div class="email-capture cf" id="newsletter">
							
                                <p>Subscribe to our email newsletter</p>
                                <form action="https://www.compelo.com/energy/newsletter-subscription" method="post">
                                     <input type="email" required placeholder="Your email address" name="singup_email">
									 
                                        <input class="btn btn-on-dark" type="submit" value="Submit">
                                </form>
								<div class="para_msg"></div>
                            </div>
                            <!-- description section starts-->
                                                       <div id="post-full-content">
						   						   <p>Said to be the first subsea development in the Caspian Sea, the BP-operated <a href="https://www.compelo.com/energy/features/featurea-new-era-for-azerbaijan-bps-shah-deniz-5715500/">Shah Deniz</a> 2 project is the starting point for the 3,500km Southern Gas Corridor (SGC) system, which aims to deliver gas from the Caspian Sea to the European market.</p>
<p>BP group CEO Bob Dudley said: “Shah Deniz 2 is one of the biggest and most complex new energy projects anywhere in the world, comprising major offshore, onshore and pipeline developments.</p>
<p>“BP and our partners have safely and successfully delivered this multi-dimensional project as designed, on time and on budget.</p>
<p>“Together with the Southern Gas Corridor pipeline system, Shah Deniz 2 will deliver significant new energy supplies to Europe, further diversifying its sources of energy and providing new supplies of natural gas which will be essential in the energy transition.”</p>
<p>Estimated to have peak production capacity of 16 billion cubic meters of gas per year (bcma), the Shah Deniz 2 project includes 26 subsea wells, 500km of subsea pipelines and flowlines and two new bridge-linked platforms.</p>
<p>The project also includes the new South Caucasus pipeline expansion, including two new compressor stations – carrying <a href="https://www.compelo.com/energy/news/newsshah-deniz-consortium-launches-new-subsea-construction-vessel-for-caspian-sea-070917-5919923/">Shah Deniz</a> gas to Turkey.</p>
<p>BP said that together with the first phase of development, production at the Shah Deniz field will be up to 26 Bcm/y of gas and up to 120,000 barrels per day (BPD) of condensate.</p>
<p>The Shah Deniz 1 development project commenced production in 2006. It currently supplies gas to Azerbaijan, Georgia and Turkey.</p>
<p>The Shah Deniz consortium comprise BP with 28.8% stake, TPAO with 19% interest, Petronas with 15.5% stake, AzSD with 10% stake, SGC Upstream with 6.7% interest, Lukoil with 10% inerest, and NICO with 10% stake.</p>
<p>The SGC project, which is scheduled to be completed in 2020, will transport gas from Azerbaijan through Georgia, Turkey, Greece, Albania and under the Adriatic Sea to Italy.</p>
					   
						   
						   </div>
                            <!-- description section ends-->
							
							  <!--  Content inside related post -->
                            						<!-- Content inside related post end -->
							
                            <!-- .share-content -->
                          
                         
                            <!--Related  whitepaper starts-->
                          <div class="clearfix"><div>                           
                                                              <!-- .promo -->
							<div class="clearfix"></div>
                            <div class="share-content">
                                <h3>Do you have interesting content to share with us?</h3>
                                <p>Enter your email address so we can get in touch.</p>
                                <form action="https://www.compelo.com/energy/register" method="post">
                                    <input type="email" required spellcheck="false" placeholder="Your email address" name="email">
                                    <input type="submit" value="Submit">
                                </form>
                            </div>
                            <!-- .share-content -->
                        </div>
                        <!-- .entry-content ends-->
						
                    </div>
                    <!-- .row -->

                    </div>
                    
					
					                    <section class="related">
                       
                        <div class="container col-md-12">
						<div class="row">
						<div class="col-md-6">
												</div>
						<div class="col-md-6">
												 <h3>Related Industry Opinion</h3>
                        
                            <ul class="row item-grid">
                                
					                                
                                <li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/energy/industryopinion/bender-launches-new-subsea-cable-lim-insulation-monitoring-device/">       
                                                                 <img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2017/09/bender-300x200.png" alt="compelo">                                                       </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/energy/industryopinion/bender-launches-new-subsea-cable-lim-insulation-monitoring-device/">Bender launches new subsea cable LIM Insulation Monitoring device</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class=""> 				
					<li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/production/">Production</a></li>				</ul>
				 
										</div>
                                    </article>
                                </li>
                                                                
                                <li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/energy/industryopinion/bronswerk-heat-transfer-recycle-your-steam-and-save-energy/">       
                                                                 <img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2015/10/bronswerk-300x200.jpg" alt="compelo">                                                       </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/energy/industryopinion/bronswerk-heat-transfer-recycle-your-steam-and-save-energy/">Bronswerk Heat Transfer &#8211; Recycle your Steam and Save Energy</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class=""> 				
					<li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/refining-processing/">Refining &amp; Processing</a></li>				</ul>
				 
										</div>
                                    </article>
                                </li>
                                                                
                                <li class="col-md-12">
                                    <article>
                                        <div class="row">
                                            <div class="col-md-4">
                                                <div class="article-image">
                                                    <a href="https://www.compelo.com/energy/industryopinion/ruwu-fans-an-increasingly-well-known-brand-name-for-quality-products/">       
                                                                 <img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2015/03/ruwu-234x200.png" alt="compelo">                                                       </a>
                                                </div>
                                            </div>
                                            <div class="col-md-8">
                                                <h4><a href="https://www.compelo.com/energy/industryopinion/ruwu-fans-an-increasingly-well-known-brand-name-for-quality-products/">ruwu® Fans – An Increasingly Well-Known Brand Name for Quality Products</a></h4>
                                            </div>
                                        </div>
										<div class="article-category tags">
										   <ul class=""> 				
					<li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/exploration/">Exploration</a></li>				</ul>
				 
										</div>
                                    </article>
                                </li>
                                                                                              
                            </ul>
                        
						   						</div>
                           
                        </div>
						</div>
						                     </section>

                
                </div>
				</div>
                <!-- .col-md-8 -->
                <div class="col-md-4 sidebar">
				<!--<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">-->
			    
	    <div id="thb_singlead_widget-2" class="widget cf widget_singlead">  <div id='Unit2' style="text-align: center;  margin-bottom: 1.5em;">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit2'); });
    </script>
  </div></div>	          
	                <div class="sc popular">
	                    <h2>Supplier</h2>
						<ol>
	                      <li><a href="https://www.compelo.com/energy/suppliers/mllerodden-offshore-onshore-lifting-equipment/" target="_self" class="cf"><h5>Møllerodden</h5></a>	              <div class="article-category tags">
	                           	                             <ul class="popular_ul trending-today"><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/offshore-upstream/">Offshore</a></li>	                             </ul>
	               	                        </div>
	              <li><a href="https://www.compelo.com/energy/suppliers/neptune_oceanographics/" target="_self" class="cf"><h5>Neptune Oceanographics Ltd</h5>Subsea Pipeline Leak Detection
</a>	              <div class="article-category tags">
	                           	                             <ul class="popular_ul trending-today"><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/offshore-upstream/">Offshore</a></li>	                             </ul>
	               	                        </div>
	              <li><a href="https://www.compelo.com/energy/suppliers/aquateam-cowi/" target="_self" class="cf"><h5>Aquateam COWI</h5></a>	              <div class="article-category tags">
	                           	                             <ul class="popular_ul trending-today"><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/exploration/">Exploration</a></li>	                             </ul>
	               	                        </div>
	              <li><a href="https://www.compelo.com/energy/suppliers/subsea-innovation-ebr-profile/" target="_self" class="cf"><h5>Subsea Innovation</h5></a>	              <div class="article-category tags">
	                           	                             <ul class="popular_ul trending-today"><li><a href="https://www.compelo.com/energy/oil-gas/">Oil &amp; Gas</a></li><li><a href="https://www.compelo.com/energy/upstream/">Upstream</a></li><li><a href="https://www.compelo.com/energy/subsea/">subsea</a></li>	                             </ul>
	               	                        </div>
	              							 </li>
													  </ol>
	                </div>

	          <div id="thb_singlead_widget-3" class="widget cf widget_singlead">  <div id='Unit3'  style="text-align: center;">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit3'); });
    </script>
  </div></div>	<!--</div>
</aside>-->
                    
                </div>
                <!-- .sidebar -->
            </div>
        </div>
        <!-- .container -->

    </main>
     <!-- Main section Ends-->
    
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
            </section>
            
				

            <script>
                jQuery(".more_share").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });

                jQuery(".close").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });
            </script>


	<!-- .article-sidebar -->
</div>

<!-- .article -->

<script>
$(document).ready(function() {
	var len = $('#post-full-content p').length;  
	if(len >= 7)
	{
		$('#post-full-content p:nth-child(7)').after($('.related-headline-content'));
	}
	else
	{
		$('#post-full-content p:last-child').before($('.related-headline-content'));
	}	
});
</script> 
<div class="mputop">
<div id='Unit5' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Unit5'); });
    </script>
  </div>
</div><footer class="site-footer">
  <div class="container">
    <div class="row">
      <div class="col-lg-3">
       		<a href="https://www.compelo.com/energy/" class="logolink">
			<img src="https://www.compelo.com/energy/wp-content/uploads/sites/3/2018/02/compeloenergylogo-3.png" class="logoimg desktop-logo" alt="" />
		</a>
      </div>
      <div class="col-lg-9">
				
					<ul id="menu-footer-menu" class="row li-footer"><li id="menu-item-180538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180538"><a href="https://www.compelo.com/about-compelo">About Us</a></li>
<li id="menu-item-175281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175281"><a href="https://www.compelo.com/energy/contact-us/">Contact</a></li>
<li id="menu-item-175280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175280"><a href="https://www.compelo.com/energy/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-178969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178969"><a href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-177995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177995"><a href="https://www.compelo.com/energy/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-180333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180333"><a href="https://www.compelo.com/the-compelo-network/">The Compelo Network</a></li>
<li id="menu-item-177996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177996"><a href="https://www.compelo.com/energy/gdpr/">GDPR</a></li>
</ul>				
		
        </div>
   
    <div class="colophon col-lg-4">
        <div class="container">
        
            <p>&copy; copyright 2018 Compelo Ltd.</p>
       
        </div>
      </div>
  </div>
 </div>
</footer>

<script type='text/javascript' src='https://www.compelo.com/energy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS M yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/S16l1K22f_default/index.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/instantclick/3.0.1/instantclick.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.compelo.com\/energy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='//players.brightcove.net/49921910001/Byx5LS0W6M_default/index.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.compelo.com\/energy\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.compelo.com/energy/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.compelo.com/energy/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="df33e8b135" /><input type="hidden" name="_wp_http_referer" value="/energy/news/shah-deniz-2-project/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.compelo.com/energy/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="df33e8b135" /><input type="hidden" name="_wp_http_referer" value="/energy/news/shah-deniz-2-project/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
   <!--  <script data-no-instant>InstantClick.init();</script> -->
   
   <script>
	$(".hot-topics-menu-link").click(function(){
		$("body").toggleClass("trending-open");
	});
	$(".explore").click(function(){
		$("body").toggleClass("explore-open");
	});
	
	
   </script>
<script type="text/javascript">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</script>
    
<script type="text/javascript">
  $(document).ready(function(){
	jQuery('figure.alignnone').each(function(i,el){
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
   // jQuery(this).css('height', '100%');	
	   });
	   
	jQuery('figure.alignnone img').each(function(i,el){ 
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
	   });
	   
/*jQuery('figure.alignnone img').each(function(i,el){
	  var img = jQuery(el);
	  var width_Img = img.width();
   if (width_Img > 610) {
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media');
	}
   if( (width_Img >500)&&(width_Img <609)) {
   jQuery(this).removeAttr('width');
   jQuery(this).removeAttr('height');	 
   jQuery(this).css('max-width', '550px');
   jQuery(this).css('width', '100%');		
   jQuery(this).css('height', '100%'); 
    jQuery(this).addClass('manage-media5');
   }
    if( (width_Img >400)&&(width_Img <500)) {
    jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	  
    jQuery(this).css('max-width', '450px');
    jQuery(this).css('width', '100%');		
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media4');
   }
    if(width_Img < 400) {  
    jQuery(this).removeAttr('width');
	jQuery(this).removeAttr('height');	   
    jQuery(this).css('max-width', '100%');
    jQuery(this).css('width', '');	
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media3');
   }   
    });
 });	
 function saradhi_image() {
	jQuery('figure.alignnone img').each(function(i,el){
	  var img = jQuery(el);
	 var width_Img = img.width();
 if (width_Img > 610) {
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	jQuery(this).css('width', '100%');
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media');
	}
   if( (width_Img >500)&&(width_Img <609)) {
   jQuery(this).removeAttr('width');
   jQuery(this).removeAttr('height');	 
   jQuery(this).css('max-width', '550px');
   jQuery(this).css('width', '100%');		
   jQuery(this).css('height', '100%'); 
    jQuery(this).addClass('manage-media5');
   }
    if( (width_Img >400)&&(width_Img <500)) {
    jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	  
    jQuery(this).css('max-width', '450px');
    jQuery(this).css('width', '100%');		
    jQuery(this).css('height', '100%');
	 jQuery(this).addClass('manage-media4');
   }
    if(width_Img < 400) {  
    jQuery(this).removeAttr('width');
	jQuery(this).removeAttr('height');	   
    jQuery(this).css('max-width', '100%');
    jQuery(this).css('width', '');	
    jQuery(this).css('max-height', '100%');
	 jQuery(this).addClass('manage-media3');
   }   
    });
}*/
 //  jQuery(document).ready(function(){
	 //  saradhi_image();
});
 </script>
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b4f279d831","applicationID":"97818264","transactionName":"b1UAMUpZCBdVB0QPXVYfIwZMUQkKGxdZCFVUVQ==","queueTime":0,"applicationTime":804,"atts":"QxIDRwJDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>